Fiesta 6 (Bj. 02-06) JH1/JD3 Leistungsabfall

Diskutiere Leistungsabfall im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hi liebe leute habe jetz seit 6 wochen ein problem mit meinem ford fiesta es ist ein 2005 baujahr und 1.4 maschine So das problem ist folgendes...

  1. #1 dachris21, 21.06.2009
    dachris21

    dachris21 Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 2005 1.4
    Hi liebe leute habe jetz seit 6 wochen ein problem mit meinem ford fiesta es ist ein 2005 baujahr und 1.4 maschine
    So das problem ist folgendes er hat seit einer weile probleme in dem drehzahlbreich 2000 bis 3000 umdrehung zubeschleunigen war schon in ättlichen werkstätten aber die haben keine fehler gefunden. Habe den luftfilter ausgetauscht und warte ihn im intervall von ford. Habe auch den map-sensor ausgetauscht nun ist es ein bischen besser geworden, aber merk immer noch einen leistungsverlust. Woran kann es noch liegen???????

    Bin völlig aufgeschmissen achja und er verbraucht noch so 10 liter egal ob stadt oder überland lambdasonde wurde auch schon erneuert aber schon vor 1 jahr bitte helft mir!!!!!!!! der map-sensor kamm schon 100€
     
  2. #2 boy0083, 24.06.2009
    boy0083

    boy0083 Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    99
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 04 1,3 Liter
    Ist das mit dem Problem immer so bei dir? also soll heißen grudsätzlich immer,
    hatte nämlich so ein ähnliches Problem aber auch nicht oft sondern nur ab und zu mal das der bei denselbigen Drezahlen nicht gezogen hat, hatte währenddessen auch en Problem mit der Motorkontrollleuchte (kat im *****) gehabt und seitdem ich nen neuen Kat drunter hab hat der noch nicht wieder gemuckt... Ansonsten würd ich sagen; Hast du ne dicke Hifi Anlage an Bord? Weil dann könnte es auch nen elektrisches Problem sein evtl.

    mfg ralf
     
  3. #3 dachris21, 29.06.2009
    dachris21

    dachris21 Neuling

    Dabei seit:
    21.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 2005 1.4
    naja ich habe schon ne anlage aber habe es im auszustand getestet und im an und es macht keinen unterschied denke schon daran die kaare zuverkaufen war letze woche beim abgas test da meinten die die werte wären alle in ordnung aber die kare läuft so schlecht
     
Thema:

Leistungsabfall

Die Seite wird geladen...

Leistungsabfall - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt aus - Leistungsabfall

    Tacho fällt aus - Leistungsabfall: Hallo, mein Focus bj1999 (Benziner, 235tkm) hat seit einigen Jahren folgendes Problem: Tachonadel geht von allein auf Null. Das Problem wird immer...
  2. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsabfall

    Leistungsabfall: Hallo Gemeinde, ich beobachte bei Fahrgang 5 und 6 ab und an unter Volllast einen Drehzahlabfall von etwa 500 U/min, das ganze ab etwa 2000 U/min....
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TDCi Leistungsabfall, Ruckeln und MIL leuchtet

    1.6 TDCi Leistungsabfall, Ruckeln und MIL leuchtet: Liebe Ford-Profis! Seit etwa 10 Tagen tritt bei meinem Focus ein Leistungsabfall auf. Es handelt sich um diesen Wagen: Bj 2010, 1,6 TDCi mit 80...
  5. C-MAX (Bj. 03-07) DM2 Leistungsverlust bei 1.6 Ti

    Leistungsverlust bei 1.6 Ti: Hallo zusammen liebe Leidensgenossen! In der Hoffnung gute Ideen zu erhalten wende ich mich nun völlig ratlos an euch. Seit geraumer Zeit leidet...