Leistungseinbruch und schlechte Heizleistung

Diskutiere Leistungseinbruch und schlechte Heizleistung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute! Habe ein EssiBj.95 und bin eigendlich sehr zufrieden mit ihm,allerdings hat er ein Paar maken die ich gerne beseitigen möchte.1.Er zieht...

  1. #1 Hajo090757, 06.01.2009
    Hajo090757

    Hajo090757 Guest

    Hi Leute!
    Habe ein EssiBj.95 und bin eigendlich sehr zufrieden mit ihm,allerdings hat er ein Paar maken die ich gerne beseitigen möchte.1.Er zieht bei einer bestimmten Themparatur nicht durch ,das heißt er verhält sich so als würde er absaufen.Meist im Drehz.bereich 1500-2200U/min.:gruebel:Hat jemand das Proplem
    auch schon mal beobachtet od.gehabt und was war die Ursache?:verdutzt:2.Gerade jetzt im Winter wo man es eigendlich schön Warm im Auto hätte,wird die Heizung nicht richtig warm.Ich vermute daß das Thermostat defekt ist!
    Kühler und Wasserpumpe sind I.O.Kühlmittelstand auch:verdutzt:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ST-Cowboy, 06.01.2009
    ST-Cowboy

    ST-Cowboy Forum Profi

    Dabei seit:
    12.09.2007
    Beiträge:
    2.447
    Zustimmungen:
    5
    Fahrzeug:
    Megane RS Cup-S
    Herzlich Willkommen und viel Spaß mit uns :verrueckt:en.... :D
     
  4. Funny

    Funny Forum Profi

    Dabei seit:
    22.08.2006
    Beiträge:
    7.162
    Zustimmungen:
    6
    Fahrzeug:
    Focus II (FL), 1.8l Flexifuel / Cougar V6
    Hallo und herzlich willkommen.
    Das klingt nach einem defekten MAF-Sensor, aber lass das Thermostat trotzdem erneuen.
     
  5. #4 wuerfel, 06.01.2009
    wuerfel

    wuerfel Benutzer

    Dabei seit:
    22.10.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1998, 1,8i 115PS
    Wenn er bei Vollgas gut zieht, aber bei Halb-Gas nicht, ist es zu 99% sicher die Lambdasonde! Ist das so bei dir?? Die ist nämlich bei Vollgas deaktiviert.
    Ich hätte noch eine neue Lambda-Sonde mit Rechnung hier liegen!


    Ansonsten, wie schon erwähnt der Luftmassenmesser (LMM/MAF). Der geht auch gerne kaputt.

    Steuergerät neu anlernen bringt auch oft was.
     
  6. #5 Fastdriver, 07.01.2009
    Fastdriver

    Fastdriver Guest

    Deine vermutung ist schon ganz richtig, Ich würde erstmal das Thermostat ersetzen den wenn der Motortemp. Sensor für die Einspritzung nur kaltes wasser erkennt dann wird er dir mehr Kraftstoff einspritzen damit er schneller warm wird ( Kaltlaufphase) du schreibst ja auch das die Heizung schlecht wärmt, Fahr mal ein stück und schau dann an den Wasserschläuchen wie warm die werden. der obere sollte gut heiß sein der untere kalt bei den Temperaturen, sind beide lauwarm ist dein Thermostat defekt.
    Deswegen stottert er dann auch so und läuft nicht gut, an der Lambdasonde erkennt er dann ein fettes gemisch und magert ab, aber laut Temperatur will er dann wieder anfetten.

    Den luftmassenmesser kannst mal so nebenbei mit Bremsenreiniger aussprühen oder in Kochendem wasser (elektronik bitte oberhalb halten) ca. 10min "auswaschen" also nur die Heizdrähte/Platte dann sollte der gehen.
     
  7. #6 wuerfel, 08.01.2009
    wuerfel

    wuerfel Benutzer

    Dabei seit:
    22.10.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1998, 1,8i 115PS
    Ei Ei Ei.....also Wasser würde ich niemals an einen teuren LMM lassen. *kopfschüttel*
    Eher mit Reinigungsspray/Bremsenreiniger, denn der verfliegt schnell wieder!

    Thermostat auf jeden Fall wechseln lassen, aber so schlecht laufen sollte er deshalb nicht!!! Eher wenn dein Kühlwasser-Sensor (Temperaturgeber) defekt ist__oder halt Lambdasonde und LMM.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungseinbruch und schlechte Heizleistung

Die Seite wird geladen...

Leistungseinbruch und schlechte Heizleistung - Ähnliche Themen

  1. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  2. schlechter Radiosound

    schlechter Radiosound: Hallo mal wieder, fahre seit einem Jahr den Galaxy BJ 2007. Der Radiosound gefällt mir gar nicht. Reicht es, die Lautsprecher auszutauschen, um...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sony Premium Sound System Subwoofer schlechter alls im vFl

    Sony Premium Sound System Subwoofer schlechter alls im vFl: Hallo zusammen, habe jetzt seit gut nen halben Jahr einen FL ST als normalen 5-Türer. Zuvor einen normalen 1.6EB vFL auch als 5 Türer, hatte beim...
  5. Taunus 17M/20M (P5) (Bj. 64-67) p5htc, schlechte blinkerleistung

    p5htc, schlechte blinkerleistung: habe nun, nachdem besonders die vorderen blinker immer schlechter wurden, ein neues elektronisches blinkerrelais 6v bestellt u. schon eingebaut;...