Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leistungsloch bei ca 2100 U/min

Diskutiere Leistungsloch bei ca 2100 U/min im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; So langsam aber mit Sicherheit bin ich am Abgrund des Wahnsinns angekommen. Mein Focus Turnier 1,8 ltr 16V Z Tec hat ein Leistungsloch bei ca 2100...

  1. #1 Old Daddy, 11.07.2012
    Old Daddy

    Old Daddy Neuling

    Dabei seit:
    11.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK1
    1,8 ltr 16v Z Tec
    Bj
    So langsam aber mit Sicherheit bin ich am Abgrund des Wahnsinns angekommen.
    Mein Focus Turnier 1,8 ltr 16V Z Tec hat ein Leistungsloch bei ca 2100 U/ min, dies hat er allerdings nicht immer, wenn es jedoch Auftritt, dann nimmt er gleich nach dem Starten nur schlecht Gas an. Während der Fahrt besteht das selbe Problem dann auch beim Hochschalten, besonders schlimm von 2ten in den 3ten Gang.
    beim runterschalten geht dann die Drehzahl sehr schnell runter und bei ca 900
    U/min geht kurz die Batterieleuchte an und dann gibt es nur 2 Möglichkeiten entweder er fängt sich dort wiederund bleibt an, oder er geht gleich aus.
    folgende Optionen habe ich schon durch.
    - Luftfilter ist gewechselt
    - Neue Zündkerzen von Motorcraft sind drin
    - Neue orginal Zündkabel von Ford sind drin
    - Neue verbesserte Zündspule ist drin.
    - Luftregelventil ist neu drin
    - Fordwerkstatt Diagnosegerät konnte nichts finden
    - Freie Werkstatt zum Fehlercode auslesen, ergab auch gleich null.

    wie gesagt der wagen macht es nicht immer aber das Problem macht er nun schon seit ca 40 000 Km und langsam geht es mir an die Substanz.

    ich hoffe nun hier mal endlich Hilfe zu finden und bin auf Eure Antworten gespannt.:wuetend:
     
  2. #2 blackisch, 11.07.2012
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Unterdruckschläuche kontrolliert ? LMM geprüft ? Drosselklappenpoti kontrolliert ?

    zum Drosselklappenpoti, musste ich tauschen da es ab einer bestimmten Drehzahl kein Gas annahm, vielleicht auch bei dir der Fall ?
     
  3. #3 Old Daddy, 11.07.2012
    Old Daddy

    Old Daddy Neuling

    Dabei seit:
    11.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK1
    1,8 ltr 16v Z Tec
    Bj
    Nun ja wo sitzt denndieser drossrlklappenpotti und kann man das irgendwie selber machen
     
  4. #4 blackisch, 11.07.2012
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    das sitzt wie der Name schon sagt an der Drosselklappe

    2 Torx lösen und abmontieren sollte jeder schaffen
     
  5. #5 Spiderx2, 12.07.2012
    Spiderx2

    Spiderx2 Guest

    Ich hatte bei meinem Focus einmal das gleiche Problem,die Ursache konnte auch hier nicht in der Werkstatt gefunden werden bzw. es war kein Fehler abeglegt.

    Es wurd das Leerlaufregelventil getauscht was kein Verbesserung brachte ,dann habe ich die Zündkerzen gegen Originale gewechselt weil die falschen eingesetzt wurden ,eine minimale Verbesserung trat auf.
    Dann habe ich die Drosselklappe gereinigt ,den Drosselklappenpoti getauscht und den LMM gereinigt und den Luftfilter richtig herum eingesetzt weil dieser falsch drin war ,danach war Ruhe und der Wagen lief wieder ohne Probleme.


    Der Wechsel des Potis ist ganz einfach .
    Stecker entfernen ,zwei Torxschrauben rausschrauben ,Poti abnehmen und in umgekehter Reihenfolge wieder montieren.
     
  6. #6 Old Daddy, 18.07.2012
    Old Daddy

    Old Daddy Neuling

    Dabei seit:
    11.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier MK1
    1,8 ltr 16v Z Tec
    Bj
    So erst einmal ein dickes Dankeschön für eure schnellen Antworten.
    Das Problem ist nun endgültig gelöst.
    Woran es letztendlich nun lag, wissen die Götter. Ich habe folgendes getan.
    Drosselklappenpoti gereinigt sowie auch die Drosselklappe beidseitig.
    Und das Teil was was auf dem Verbindungsschlauch aus Plastik vom Luftfilter zu den Drosselklappen geht, alles wurde von mir mit Bremsenreiniger gereinigt und mit Druckluft ausgeblasen, anschl wieder alles zusammengebaut, seit dem läuft er eigentlich optimal. Bis jetzt zumindest, hoffe es bleibt nun auch so, denn wie gesagt, das Problem taucht ja nicht ständig auf.:top1:
     
Thema:

Leistungsloch bei ca 2100 U/min

Die Seite wird geladen...

Leistungsloch bei ca 2100 U/min - Ähnliche Themen

  1. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  2. Biete unteren u. oberen Grill Bj. 2004 (Fl.)

    unteren u. oberen Grill Bj. 2004 (Fl.): ..Habe noch diese beiden Grill oben u. unten für Mondeo 3 ab Fl. 2003.. Alles gut u. nix kaputt..
  3. Sicherungskasten u. Dauerstrom

    Sicherungskasten u. Dauerstrom: Hallo zusammen, auf der Suche nach Dauerstrom wollte ich den Sicherungskasten im Innenraum mit einem Besuch beglücken. Im Handbuch steht .......
  4. ranger Steuer u. Dachtrager

    ranger Steuer u. Dachtrager: Hallo und gruss an alle !! Ich bin neu hier und heiße Bernd ! Überlege mir einen ranger zu holen für Arbeit und Baustelle !! Wird extra Kabine...
  5. Reparaturkosten Scheibenbremsen u. Beläge

    Reparaturkosten Scheibenbremsen u. Beläge: Hallo zusammen, kurze Frage: Bei meinem Focus Turnier, 75PS, BJ. 1999 müssen die hinteren Scheiben und die Beläge gewechselt werden. Ich habe das...