Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistungsmangel im 4. / 5. Gang

Diskutiere Leistungsmangel im 4. / 5. Gang im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ein freundliches Hallöle, ich fahre seit kurzem einen Focus Kombi aus 2002 mit 1,6L / 101 PS. Auf der Autobahn beschleicht mich das Gefühl,...

  1. OiJoi

    OiJoi Neuling

    Dabei seit:
    02.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier, BJ 2002, 1,6L Benzin 100PS
    Ein freundliches Hallöle,

    ich fahre seit kurzem einen Focus Kombi aus 2002 mit 1,6L / 101 PS.

    Auf der Autobahn beschleicht mich das Gefühl, dass die im Datenblatt aufgerufene Leistung von 100 PS nicht abgerufen werden kann. Speziell im 4. und 5. Gang ist beim Gas geben eigentlich nicht mehr von Beschleunigung zu sprechen. Dieses Problem gibt es im Stadtverkehr (1.-3. Gang) meiner Meinung nach nicht. Ich habe zwar keine Erfahrung mit diesem Modell, aber das Gefühl mangelnder Leistung beschleicht mich nur auf der Autobahn...
    Der Wagen hat 3 Wochen alten TÜV. Es gibt auch keine Geräusche die über die normalen hinaus gehen. Würde also einen defekten KAT eigentlich ausschließen. Das Einzige, was vielleicht noch in diesem Zusammenhang zu erwähnen ist, ist eine sehr niedrige Leerlaufdrehzahl, die sich bei warmen Motor um die 700rpm einpendelt. Der Motor läuft dabei stabil - geht also nicht aus.

    Ich habe das Auto von einem älteren Herren übernommen. Vielleicht muss ich den Focus auch erst "frei fahren"?????

    Hat jemand eine Idee oder Erfahrung, welches Problem mein Auto plagt und wie man es lösen kann? Ich würde diesen Wagen gerne noch eine Weile fahren, weil er eigentlich genau das bietet, worauf es mir ankommt.

    Vielen Dank im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 caramba, 02.04.2015
    Zuletzt bearbeitet: 02.04.2015
    caramba

    caramba Forum Profi

    Dabei seit:
    13.01.2008
    Beiträge:
    1.790
    Zustimmungen:
    28
    Fahrzeug:
    Focus 1.5i EB182PS Titanium Turnier 12.2014
    Moin,

    ein paar genauere Angaben würden weiterhelfen.... Laufleistung des Fahrzeuges, letzter Service wann durchgeführt, gefahrene Geschwindigkeit, welche Drehzahl, welcher Gang....

    Generell gilt für den 1.6er aber, das er recht lang übersetzt ist. Reduziert Drehzahl, Geräuschentwicklung und Verbrauch, macht ihn aber in den oberen Gängen, speziell dann im 5.Gang, ziemlich träge.
    Zumindest im 4.Gang sollte die Möhre dann aber doch etwas vorwärts gehen.
     
  4. OiJoi

    OiJoi Neuling

    Dabei seit:
    02.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier, BJ 2002, 1,6L Benzin 100PS
    Hallo Claus,

    vielen Dank für Dein Interesse.

    Mein Focus hat 146 tkm gelaufen. Der letzte Service war bei 133 tkm.
    Zu den Drehzahlen kann ich nicht viel sagen - darauf habe ich nicht geachtet. Grundsätzlich fahre ich nicht sportlich sonder eher gemütlich. Mein bevorzugtes Tempo auf der Autobahn liegt bei 130 km/h (+/-). Auffällig ist auf dem täglichen Weg zur Arbeit folgendes: Geschwindigkeit begrenzt auf 120 km/h. Fahre daher ca. 120 km/h. Dann kommt eine "normale" Steigung. An dieser schafft es der Focus nicht, im 5. Gang die Geschwindigkeit von ca. 120 km/h zu halten. Auch das runterschalten in den 4. Gang bringt keine nennenswerte Steigerung der Geschwindigkeit.

    Das habe ich an dieser Stelle so mit keinem Auto erlebt. Selbst ein Micra mit 50 PS hatte an dieser Stelle der Autobahn keine Schwierigkeiten, die 120 Km/h zu halten...

    Hab mir heute mal das Öl angeschaut (Motor warm gefahren). Kein Schaum am Ölmesssstab, keine Kondensbildung am Öldeckel. Auch kein weißer Rauch aus dem Auspuff. Zylinderkopf und KAT scheinen i.O. zu sein.
    Zündspule und Verteiler hat der Vorgänger vor ca. 7 Monaten erneuert, incl. Kerzen.

    Bin für Diagnosen und Vorschläge offen und dankbar.....

    VG
    Olli
     
  5. #4 blackisch, 03.04.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Puste den Wagen doch erstmal durch, gerade bei Rentner-Fahrzeugen sind die sehr träge und das Motorsteuergerät hat sich auf diese Langweilfahrdynamik eingestellt ->Batterie abklemmen oder Fehlerspeicher leeren hilft da auch (KAM-Speicher löschen).

    Erreicht er seine Endgeschwindigkeit ? Wenn der Kat dicht ist muss da nichts rasseln und man erreicht nicht die Endgeschwindigkeit.

    Was wurde bei der Inspektion gewechselt ? Schau nach wann der Kraftstofffilter (wechsel aller 4 Jahre)+Luffi gewechselt wurde, das sind meist die Kandidaten.

    700-800upm sind vollkommen iO.
     
  6. OiJoi

    OiJoi Neuling

    Dabei seit:
    02.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier, BJ 2002, 1,6L Benzin 100PS
    Hallo blackisch,

    Durchpusten habe ich mir schon vorgenommen... Ob er die Endgeschwindigkeit erreicht habe ich noch nicht getestet. Kann ich ja mal machen...

    Danke für die Tipps

    Gruß Olli
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. tsb

    tsb Benutzer

    Dabei seit:
    23.06.2014
    Beiträge:
    164
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus MK1 1,6 Bj99
    Kraftstofffilter war es bei mir, danach hatte er wieder Leistung.
     
  9. OiJoi

    OiJoi Neuling

    Dabei seit:
    02.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier, BJ 2002, 1,6L Benzin 100PS
    Hallo zusammen,

    habe mal ein paar Tage den Focus ein wenig "gequält". Auf der Autobahn Vollgas und auf der Landstraße immer stark beschleunigt. Ziel war es, alles rauszupusten, was keine Miete zahlt...
    Hat nur bedingt geholfen. Anfangs hat er auf der Autobahn seine angegebene Höchstgeschwindigkeit nicht erreicht. Das hat sich nun geändert. Zwar ist viel Anlauf nötig, aber immerhin...
    Das entscheindene Kriterium ist und bleibt aber der Durchzug. Bin keine Raser - daher ist mir die Höchstgeschwindigkeit nicht wichtig. Aber eine normale Beschleunigung ist (immer noch) nur möglich, wenn ich die Gänge bis über die 4.000er Marke ziehe. Sonst ist im nächsten Gang kein nennenswerter Geschwindigkeitszuwachs zu erreichen.

    Werde wohl doch den Freundlichen aufsuchen müssen...

    Es sei denn.... jemand von euch hat einen Gedankenblitz! Das wäre echt toll...
     
Thema:

Leistungsmangel im 4. / 5. Gang

Die Seite wird geladen...

Leistungsmangel im 4. / 5. Gang - Ähnliche Themen

  1. Wer hat Lust auf 4 x 325/50R22 122S

    Wer hat Lust auf 4 x 325/50R22 122S: Hallo, ich hab meinen Raptor mit 325/50R22 122S Schlappen auf KMC XD bekommen. Da ich aber die Original 17" Felgen und KO2 bevorzuge, liegen bei...
  2. Ford Focus 2006, trotz eingelegtem Gang passiert nichts

    Ford Focus 2006, trotz eingelegtem Gang passiert nichts: Hallo, Hab ein sehr merkwürdiges phänomen: bin Heute einen steilen Berg nicht weiter gekommen...so rutschig, die Kupplung rutsche jedesmal. Bis...
  3. schaltplan rs 2000 mk 5-7

    schaltplan rs 2000 mk 5-7: Hallo habe ein escort mk7 mit einem rs2000 motor vom mk5. Nun möchte ich die kabel neu machen und bräuchte einen schalt plan hab mir vor einiger...
  4. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...
  5. Geräusch im zweiten Gang

    Geräusch im zweiten Gang: Hmm - spinn' ich jetzt. Oder ist das neu bei meinem Fofi? Seit kurzer Zeit fällt mir auf, dass er im zweiten Gang beim Beschleunigen deutlicher...