Fiesta 7 Facelift (Bj. 12-**) Leistungsproblem 1,6 TDCI

Diskutiere Leistungsproblem 1,6 TDCI im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo Ich suche auf diesem Weg nach Hilfe oder Antworten zum Leistungsproblem beim 2014er TDCI Fiesta 1,6 mit 95 PS. Bisher bin ich nirgends...

  1. #1 xRay1974, 09.03.2015
    xRay1974

    xRay1974 Neuling

    Dabei seit:
    08.03.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    Ich suche auf diesem Weg nach Hilfe oder Antworten zum Leistungsproblem beim 2014er TDCI Fiesta 1,6 mit 95 PS.
    Bisher bin ich nirgends fündig geworden, was dieses Problem beim neuen Motor betrifft.

    Der Wagen hat nun 13 000 km runter und seit einiger Zeit Probleme die Leistung zu halten.
    Was sporadisch auftritt und nicht Kraftstoff oder Klima bedingt ist.

    Dies äußert sich wie folgt. ....
    Manchmal Spontaner Leistungsverlust nach Start.
    Gefühlter schwacher Turbo im Warmbetrieb. ..Gang unabhängig.
    Elastitätsverlust in allen Gängen.
    Ab 3000 U/min extremes Dröhnen und Hämmern vom Motor.
    Bei Überholvorgang Verlust des Turbo bei ca 3200 - 3800 U/min und ausbleibender Ladedruck bis Neustart nach Abkühlung.
    Verbrauch des Fahrzeuges stieg in allen Bereichen um mehr als 2 Liter.

    Bisher waren alle Aufenthalte in der Werkstatt ohne Erfolg.
    Fehler wurden keine abgelegt.
    Das Auslesen der Sensoren ergab normale Werte ( zumindest das was der Ford Händler auslesen konnte).
    Ein Oel Wechsel wurde frühzeitig durchgeführt, ohne jegliche Besserung.
    Neue Software gibt's momentan nicht.

    Kennt jemand das Problem oder hat evtl einen Lösungsvorschlag ?
    Bin für jede Hilfe dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xRay1974, 28.03.2015
    xRay1974

    xRay1974 Neuling

    Dabei seit:
    08.03.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Erneutes Problem.
    Der erste Oelwechsel war bei 6990km.
    Gestern, bei der Jahresinspektion (14870 km) wurde festgestellt, daß ca 500ml Oel fehlten und das einiges an Kühlwasser fehlte.
    Oel Verbrauch sei in der Norm und ein Leck im Kühlsystem wurde nicht gefunden.
    Ich solle das weiter beobachten.
    Motor läuft rauher gegenüber vorher.

    Aber es sei alles Ok.

    Ich vermute das der Motor einen Defekt hat und Ford nur die Reparatur scheut.
    was tun ??
     
  4. #3 BlackFocus2008, 28.03.2015
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    2.526
    Zustimmungen:
    28
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    lass mal die Ölwanne checken.. da war bei meinem iwie die Verschweisung undicht
     
  5. #4 xRay1974, 29.03.2015
    xRay1974

    xRay1974 Neuling

    Dabei seit:
    08.03.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Der Motor ist aussenrum Staub Trocken.
    Weder Oel noch Wasser ist da infolge einer Undichtigkeit zu finden.
     
  6. #5 westerwaelder, 29.03.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.294
    Zustimmungen:
    23
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Da du leider keine info über deinen Wohnort abgibst, kann ich dir nur raten eine bessere Werkstatt zu suchen. noch hast du garantie auf das Fahrzeug und Selbstversuche sollten möglichst unterlassen werden. eine gute Werkstatt meldet den Sachverhalt an das werk, bekommt Infos zurück. klappt nichts, dann kommt ein ing. zur Werkstatt, oder das Fahrzeug wird ins werk geholt.
    was der zusätzliche Ölwechsel bringen sollte weiss ich nicht. der verbrauch ist unerheblich, zumal der Motor noch nicht eingelaufen ist. wieviel wasser ist eine erhebliche menge die gefehlt haben soll?
    ich habe das gleiche Fahrzeug und auch etwas öl bis zum ersten Ölwechsel verbraucht. nun habe ich 60.000 km gefahren und nie mehr was nachgefüllt zwischen den Ölwechseln.
    der Motor hat noch nie ein Problem gemacht, aber kennt keine Kurzstrecken. starten, 80 km fahren zur arbeit und abends wieder heim.
    diesel von der billigsten Tankstelle an der strecke und bestimmt ist das kein aral ultimate etc.

    Arndt
     
Thema:

Leistungsproblem 1,6 TDCI

Die Seite wird geladen...

Leistungsproblem 1,6 TDCI - Ähnliche Themen

  1. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  2. Zahnriemensatz 1.6 TDCI (welche Marke ?)

    Zahnriemensatz 1.6 TDCI (welche Marke ?): Hallo Allerseits ! Mein Fiesta ist schon seit 10 Jahren auf den Straßen und 175.000 km hinter sich. Daher soll der Zahnriemen demnächst...
  3. Lichtmaschine/Batterie Ford Fusion 1.4 TDCI

    Lichtmaschine/Batterie Ford Fusion 1.4 TDCI: Grüße, ich habe in meinem Ford Fusion 1.4 TDCI die normale Lichtmaschine vom Werk drin. Dazu eine Batterie mit 72aH. Durch Bekanntschaft wurde...
  4. Ford Fiesta 1.6 TDCi MK7...kaufen?

    Ford Fiesta 1.6 TDCi MK7...kaufen?: Guten Tag liebe Leute Ich bin am Überlegen mit den Ford Fiesta 1.6 TDCi MK7 zuzulegen. Es soll ein Diesel werden aufgrund des Arbeitswechsels....
  5. 1,6 tdci ruckelt nach dpf Tausch nach wie vor!

    1,6 tdci ruckelt nach dpf Tausch nach wie vor!: Hallo In die Gemeinde! Ich weiß einfach nicht mehr weiter! Unser max fing mit 160.000km an zu ruckeln, meist auf der Bahn bei ca. 120kmh und ca....