Leistungsproblem 2.0 TDCI

Diskutiere Leistungsproblem 2.0 TDCI im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Ich bin seit gut einer Woche Besitzer eines Mondeo 2.0 TDCI mit 130 PS. Nach der ersten Autobahntestfahrt war die anfängliche Euphorie etwas...

  1. Senne

    Senne Guest

    Ich bin seit gut einer Woche Besitzer eines Mondeo 2.0 TDCI mit 130 PS.
    Nach der ersten Autobahntestfahrt war die anfängliche Euphorie etwas gedämpft, denn das angeblich problemlose Durchziehen auf 200 km/h war absolut nicht möglich.
    Nach Einlegen des 5. und vor allem 6. Gangs war die folgende Beschleunigung äußerst zäh, so dass ab 160 nicht mehr wirklich viel passierte. Irgendwann waren dann mal 200 erreicht, die sich am nächsten Berg wieder verabschiedeten und ich kam mit 160 oben an - mit 330Nm Drehmoment!
    Eine Vergleichsfahrt mit einem gleichen Modell zeigte mir, dass es auch anders geht. Der Testwagen bewegte sich wie von mir erwartet.
    Mein nachträglicher Werkstattbesuch mit meinem Wagen brachte leider nichts ein (keine Fehlerspeichereinträge), außer einem Softwareupdate. Der Fehler ist noch vorhanden.
    Jetzt meine Frage: Hat jemand ähnliche Erfahrungen und/oder vielleicht eine Idee woran die Minderleistung liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silent-death, 04.07.2007
    silent-death

    silent-death Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,2.0 TDCI 96KW
    ....

    also ich kann dies nicht bestätigen....hab einen 2002er 2.0 TDCI und der geht relativ schnell auf 200 und hält diese dann auch auf den autobahnüblichen steigungen...

    so far
     
  4. #3 Steff67, 04.07.2007
    Steff67

    Steff67 Guest

    Wie alt ist der Wagen/Laufleistung?
    - ist er neu, neuer als 15.000 km so muss er sich noch einfahren
    - ist er alt, +70.000 km können die Einspritzdüsen defekt sein (dann rußt er auch und beschleunigt insgesammt schlecht)
    - es kann ein loser Turboladerschlauch sein (hätte die Werkstatt aber sehen sollen)

    Gruß
    Steff
     
  5. Senne

    Senne Guest

    Der Wagen ist EZ 09/06 und hat 26.000km weg.
    Ich habe schon gehört, dass die 5- Gang Modelle besser ziehen sollen bei hohen Geschwindigkeiten?! Macht der DPF evtl. noch was aus?
     
  6. #5 Steff67, 06.07.2007
    Steff67

    Steff67 Guest

    Der 6-Gang Mondeo zieht eher noch besser. Jedoch sind Angaben wie "schnell auf 200" immer sehr subjektiv. Warte mal bis auf der Bahn eine gleichstarkes Auto neben Dir ist, dann siehst Du ob Deiner normal fährt.
    Zum subjektiven Eindruck, ich habe schon eine Reihe 130PS Diesel Mondeo gefahren, schnell kam da keiner auf 200km/h. Manch gut laufender Golf TDI mit 90 PS zieht besser! Die Kiste ist halt auch schwer.
    Mein Mondeo schafft die 200 km/h locker, wenn ich genug Zeit habe ;-)
     
  7. gaciu

    gaciu Neuling

    Dabei seit:
    14.09.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Servus zusammen,

    bin seit ende 05 stolzer Besitzer eines Mondeo 2.0 TDCI mit 130 PS BJ.05
    Hatte vor ca. zwei Monaten das selbige Problem, was du hier schilderst...
    Ab inne Fachwerkstatt, dort wurde mir der Turboschlauch erneuert, damit konnte das Problem auch behoben werden.

    Allerdings ist mir vorgestern komischerweise der Turbolader zerschossen...und das bei gerade mal 93000 km Fahrleistung ( langstrecken )
    Allem drum un dran, Kostet mich der Spass nun ca. 1300.- EUR
    Meint Ihr, Ford wird mir da etwas entgegen kommen ?
    Meiner meinung nach, eher unrealistisch das Turbolader so früh Adeu sagt !!??
    Meister meines Vertrauens, meinte er hätte das problem noch nie gehabt..das sich ein Turbolader so früh und vorallem in neuren Fahrzeugen verabschiedet ?

    Gruß gaciu

    ps: ich werd ma Ford nen Brief zukommen lassen.
     
  8. #7 dkoesker, 14.09.2007
    dkoesker

    dkoesker Guest

    Leistung

    Das gleiche problem hatte ich auch bei meiner mondeo 2,0 tdci 2005 34000km. Dazu kommt noch das ich beim kaltstarrt ruckeln hatte . letzte woche war ich im werkstatt und die haben mir Einsprizdüsen erneurt jetzt hat er seine power + russt nicht mehr so wie früher.
    Die probleme die ich bis jetzt hatte
    1- wasser eintritt beifahrerseite vorn später hinten

    2- Turbolader 4mal erneurt (vorglühleuschte ging immer an)

    3 - Keilriemen spanner ernert

    4- Zuletzt Einspritzdüsen

    Und das alles erst bei gerad mal 34000km Laufleistung. Zum glück alles auf Garantie. Ich bin gespannt was noch alles auf zu kommt??

    Eines ist Postiv der verbrauch liegt zu zeit bei 5,7 nur in der statdt über 800km Autobahn 1000km reichweite. Ich will nicht wissen was die neuen mondeo alles haben. Ob ich vieleicht eine montags auto erwicht habe weis ich nicht aber noch mal ford fraglisch??
     
  9. #8 Fremder, 14.09.2007
    Fremder

    Fremder Benutzer

    Dabei seit:
    11.09.2005
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK 3 2,2 TDCI Titanium X
    Ist der auch für dieses komische rappeln im Leerlauf verantwortlich?


    Gruß aus der Fremde

    Fremder
     
  10. #9 dkoesker, 14.09.2007
    dkoesker

    dkoesker Guest

    Keilriemen

    Hört sich so an schaue mal unter der motorhaube wo der keilriemen läuft. Ob die roller eiern bzw. schwankung hat wen ja das ist es so??
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 extracten, 14.09.2007
    extracten

    extracten Benutzer

    Dabei seit:
    19.05.2006
    Beiträge:
    83
    Zustimmungen:
    0
    Also meiner fällt an Autobahnsteigungen nicht ab und kommt auch recht zügig auf 200 Km/h. Darüber lässt er sich schon Zeit. Und natürlich geht es ab 160 Km/h auch etwas zurückhaltender mit dem Geschwindigkeitszuwachs, dafür sind es halt auch nur 96 KW.
    Ein Golf TDI mit 66 oder 81/85 KW kommt da nicht mit...
     
  13. #11 duality, 14.09.2007
    duality

    duality Guest

    Wenn bei der Laufleistung 4Mal der Turbo kaputt ist liegt das aber am Fahrer, und nicht an der Technik.


    Bei den Motoren die ab 100000km haben und sich im Leerlauf komisch anhören sind meistens eine oder mehrere Glühkerzen defekt. Aber die hören sich allgemein ziemlich "ruppig" an.
     
Thema:

Leistungsproblem 2.0 TDCI

Die Seite wird geladen...

Leistungsproblem 2.0 TDCI - Ähnliche Themen

  1. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  2. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  3. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...
  4. Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo

    Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo: Zu verkaufen ist ein 5tkm eingebautes Gewindefahrwerk von der Firma Wolf Racing für den focus st mk3. Neu preis 1249 Euro. Top Zustand....
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...