Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Leistungsprobleme

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Scorpio2004_2008, 06.08.2010.

  1. #1 Scorpio2004_2008, 06.08.2010
    Scorpio2004_2008

    Scorpio2004_2008 Neuling

    Dabei seit:
    06.08.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Bj.1997 2,3l
    Halli Hallo Leute

    Ich möchte mich erst einmal vorstellen.

    Mein Name ist Anita und ich fahre seit fast 3 Jahren einen Ford Scorpio Tunier Bj.97 2,3l Automatik.

    Ich habe mir dieses Auto ausgesucht da ich einen Wagen fahren wollte den nicht jeder hat, leider zickt dieser seit 2Monaten rum.

    Es fängt damit an das wenn er nach einer kalten Nacht gestartet wird er Blau aus der Auspuffanlage räuchert allerdings auch nicht immer, er ruckelt beim Starken Gas geben und er hat keine richtige Leistung.
    Auf der Autobahn macht er bei 140 kmh dicht überholen wird daher recht nervig.
    Ich war schon bei Ford zum Fehler auslesen und da kam heraus, das Gemisch stimmt nicht, jetzt ist ein gebrauchter Luftmassenmesser drin aber das brachte nur Anfangs etwas. Züntkerzen sind neu und auch ein neuer Luftmassenmesser ist bestellt.
    Kann mir jemand helfen oder hat jemand eine idee?:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi ich würde auch erstmal auf den luft megenmesser tippen. oft merkt man dessen defekt auch durch seltsamen schaltverhalten beim automatik. du könntest mal den stecker abziehen und sehen ob die symtome sich verändern.

    wenn das gemisch nicht stimmt spritzt er entweder zu viel / wenig ein oder bekommt zu viel / wenig luft.

    bei zuviel sprit wirst du das am verbrauch merken und das er eventuel schwarz qualmt und die zündkerzen sind dann schwarz (an der elektrode) das könnten z.b. defekte einspritzdüsen oder ein defekter benzindrückgeber sein.

    bei zuwenig sprit sind die kerzen an der elektrode weiss. die o.g. fehler können natürlich auch dafür ursache sein. andere mögliche fehler könnten der benzinfilter oder die benzinpumpe sein ( würde ich aber erstmal ausschließen.) den benzindruck kann man übrigen messen lassen.

    wenn der zuviel luft bekommt als ertses check mal den luftfilter ob er eventuell zugesetzt ist.
    dann wie schon erwähnt der lmm tausch den unbedingt gegen einen neuen .ich habe letztes jahr 4 gebrauchte verbaut ohne verbesserung. als ich mir nen neuen (59 euro bei ebay) eingebaut hatte war alles besser.
    ausserdem ist der (iat sensor) ansauglufttemperatur sensor ebenso für die gemischzubereitung von nöten.

    was auch sein kann ist das sich dein kat aufgelöst hat und nun den auspuff teilweise verstopft
     
  4. #3 Scorpio2004_2008, 07.08.2010
    Scorpio2004_2008

    Scorpio2004_2008 Neuling

    Dabei seit:
    06.08.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Bj.1997 2,3l
    Danke für diese Infos ich werde erst einmal die kleinen Dinge Tauschen bevor ich an die großen beigehe denn oft war es ja schon so das es diese waren.
    Ich werde dann schreiben wie und ob ich das Problem in den Griff bekommen habe.
    mfg Anita
     
  5. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hast du die zündkerzen mal getauscht? das solltest du auch gleich mit machen.
    verwende aber nur originale motorkraft zündkerzen. alles andere wollen die motoren nicht so richtig. wenn du die kerzen draußen hast schau dir das kerzenbild an und poste mal wie das aussieht.
     
  6. #5 Scorpio2004_2008, 08.08.2010
    Scorpio2004_2008

    Scorpio2004_2008 Neuling

    Dabei seit:
    06.08.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Bj.1997 2,3l
    Habe ich aber das ist drei Monate her und ich kaufe sowieso nur bei Ford Züntkerzen
    da wir noch drei Mondeos besitzen und diese sich schon mal bemerkbar gemacht haben da wir andere verbaut haben.
    Soll ich diese doch vorsichtshalber noch einmal tauschen um sicher zu gehen.?
     
  7. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    schraub die mal raus und schreib rein wie das kerzenbild ausschaut. verust oder weiß oder bräunlich oder wie uch immer.

    daraus kann man schon was erkennen.
     
  8. #7 Scorpio2004_2008, 08.08.2010
    Scorpio2004_2008

    Scorpio2004_2008 Neuling

    Dabei seit:
    06.08.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Bj.1997 2,3l
    Ok mache ich dann melde ich mich wieder.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Scorpio2004_2008, 13.08.2010
    Scorpio2004_2008

    Scorpio2004_2008 Neuling

    Dabei seit:
    06.08.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Bj.1997 2,3l
    Hallo also der Luftmassenmesser und der Luftfilter sind getauscht.
    Ich habe beim abschrauben des Deckels bemerkt das das eine Kabel zur Züntspule keine Isolierung mehr hat und dadurch Kontakt mit den Jeweiligen Kabeln bekommt also habe ich diese neu Isoliert.
    Eine Züntkerze ist Komplett hinüber Warum weiß ich nicht.
    Ich habe mir neue bei Ford besorgt und werde diese einsetzten mal sehen ob dann wieder alles gut ist.
     
  11. #9 Scorpio2004_2008, 20.08.2010
    Scorpio2004_2008

    Scorpio2004_2008 Neuling

    Dabei seit:
    06.08.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Bj.1997 2,3l
    Hallo ich habe den Fehler endlich gefunden, nachdem mir die beiden Schläuche für die Abgasrückführung kaputt gegangen sind jetzt schon ein zweites mal habe ich noch einmal bei Ford nachgefragt.
    Mir war zusätzlich noch aufgefallen das die Temperaturanzeige leicht über Normale Betriebstemperatur war.
    Bei Ford habe ich diese Probleme angegeben, die haben gesagt klarer Fall dein Kat ist kaputt er wird die Abgase nicht richtig los und deswegen Leistungsverlust das Räuchern und die leicht erhöhte Temperatur.
    So ein kleines Teil im Kat soll Schuld daran sein weis jetzt aber nicht mehr wie das heißt.
    Auf jeden Fall wollte ich mich für die Tipps bedanken und hoffe das mein Scorpio nach dem Einbau des neuen Kats wieder so läuft wie ich es von ihm kenne.
    Mit Freundlichen Grüßen
     
Thema:

Leistungsprobleme

Die Seite wird geladen...

Leistungsprobleme - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Leistungsprobleme, möglicherweise Turbolader

    Leistungsprobleme, möglicherweise Turbolader: erledigt
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsprobleme beim 1.6 TdCi 115 PS

    Leistungsprobleme beim 1.6 TdCi 115 PS: Hi Leute, vielleicht kann mir ja jemand von euch helfen (die freundlichen Angestellten von Ford wissen nicht mehr weiter). Ich hatte ja nun...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistungsprobleme ruckeln oder aussetzten des Turbos ?

    Leistungsprobleme ruckeln oder aussetzten des Turbos ?: habe heute die Steuergeräte gescannt und folgendes gelesen übrigens er raucht massiv ( weißer Rauch und riecht sehr nach Öl ) ===DTC P0235===...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsprobleme bei Focus bj. 2006 , 2,0tdci

    Leistungsprobleme bei Focus bj. 2006 , 2,0tdci: Hallo, ich habe seit ca.2monaten probleme mit der motorleistung...Motor diagnose lampe leuchtet sehr sporadisch auf, aber manchmal leutet sie...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leistungsverlust

    Leistungsverlust: Hallo Schrauber, ich habe ein Problem mit meinem Mondeo :wuetend: und habe hier schon viel hilfe bekommen. Also zu meinem Problem : Mein Wagen...