Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust 1.6 TDCI 95PS

Diskutiere Leistungsverlust 1.6 TDCI 95PS im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Moin, also ich versteh das nicht. Vor 10Tkm war bei mir die 100Tkm Inspektion fällig (MK3 Bj. 08/2011). Direkt danach habe ich festgestellt dass...

  1. #1 tdci, 10.05.2013
    Zuletzt bearbeitet: 10.05.2013
    tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    Moin,
    also ich versteh das nicht.
    Vor 10Tkm war bei mir die 100Tkm Inspektion fällig (MK3 Bj. 08/2011).
    Direkt danach habe ich festgestellt dass der Karren nicht mehr auf der geraden auf seine 190 kommt!
    Bin zu Ford habe den das erzählt, die meinten ist nichts abgespeichert an Fehler, alles ok - vlt. Gegenwind? :nene2:
    Musste lachen...oder den Herrn vor mir auslachen!
    Ich fahre jede Woche eine bestimmte Strecke und kann ziemlich exakt sagen wo ich wieviel schaffe - 100Tkm in 1,5 Jahren ist ja was...
    Jedenfalls, Bergauf maximal 160 (komme mit 180 und geht auf 160-150 runter)!
    Bergab maximal 195!
    Er lief sonst auf der stinknormalen geraden 195-200!
    Bergab hatte ich ihn schon auf 230!
    Aber in der Regel ists auf fast allen Abschnitten 195-210.
    Nun schaffe ich mit viel viel Anschwung 180 - das kanns nicht sein?!
    Was kann da los sein?
    Wenn ich neben einer Wand fahre und Vollgas gebe klingt er wie immer - kein Turbozischen wie wenn was undicht ist.
    Was kann das sein???
    Dieselfilter dicht???
    Schlechtes Softwareupdate???
    Luftfilter dicht???
    Raildruck zu niedrig???
    Weiss jemand die Werte für Ladedruck und Raildruck bei volllast???
    Habe so ein OBD2 Adapter und Software fürs Handy - kann da also einiges selbst ablesen.
    Wäre über jede Hilfe dankbar!!!
    PS: Heute auf der geraden wo ich locker 200-210 schaffe, 160 war ende...mit viel, viel Anlauf 180....unglaublich. Manchmal fühlt es sich so an, als ob er kommen will, ihn aber was zurück hält (merkt man besonders wenns leicht bergauf geht)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rolli 3, 10.05.2013
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.228
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Wurde bei der letzten Inspektion der Dieselfilter getauscht?

    Aber du hast noch Garantie, da soll sich die Werkstatt n harten machen.
    Und wenn die nicht wollen, dann gibt es noch andre Werkstätten.

    Mal ehrlich, welche Fahrleistungen erwartest du von 95PS ?
     
  4. tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    Welche Fahrleistungen er hatte, habe ich gut beschrieben denke ich - hat nichts mit was ich erwarte von 95PS zu tun. Sondern dass er DEUTLICH spürbar schwächer geworden ist. Daten die ausgelesen habe: LD 1.5bar, fällt langsam auf 1,2 ab. Raildruck 1400 bar maximal! Abfallend und ansteigend zwischen 1200 und 1400, obwohl ich voll auf dem Gas stehe und weiter beschleunige.
     
  5. #4 aspire77, 11.05.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    635
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Wow, wozu hab ich den 150Ps ecoboost gekauft und nicht den 95Ps Diesel?

    Oder hast du eine 1 vergessen und er hat 195PS :gruebel:

    Frag doch einfach nach was genau bei der Inspektion gemacht wurde?
     
  6. #5 focusdriver89, 11.05.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    du hast nicht unrecht. wenn er vorher so gelaufen ist dann soll er auch weiter so laufen...wurden bei 80tkm luft-/kraftstofffilter erneuert? früher war das intervall hierfür alle 60tkm, bei den neuen aber alle 40tkm.

    auch für möglich würde ich einen defekten/verstopften DPF halten. Dass er bei der KM-Leistung wohl ausreichend regenerieren kann, steht außer Frage.
    Allerdings könnte auch ein Sensor defekt sein o.ä. - dann regeneriert er schlecht und wird langsam dicht.
     
  7. tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    Ich fahr Montag zu Ford und die sollen den mal durchchecken.
    Ja, 195-210 auf allen Streckenabschnitten - leicht bergauf, leicht bergab, geradeaus.
    Würde ja hier nichts posten wenns anders wäre, was hab ich von.
    Raildruck scheint mir aber zu niedrig (meine hab was wo anders von 1650 gelesen)
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Die DPF Sache würde ich auch mal näher betrachten.
    Im dümmsten Fall hast du mal dreckigen Diesel erwischt, der deinen Filter verstopft.
     
  9. #8 Foto007, 15.05.2013
    Foto007

    Foto007 Neuling

    Dabei seit:
    13.05.2013
    Beiträge:
    22
    Zustimmungen:
    0
    Und?????????????????

    Es war Montag.

    Interessiert mich auch (mit dem gleichen Fahrzeug)

    Wenn ich mal wieder vom "Ring" komme, geht meiner auch laut NAVI! 220 bergab.:)

    Hab Allerdings erst 20.000 gefahren in dem einen Jahr.

    Mein vorheriges Auto, Chrysler, hatte 185 PS bei Jahresdurchschnittsverbrauch von 15 Litern/100Km SUPER
    :rolleyes:

    War auch nicht schneller.:lol:

    PS: zum schnell fahren nimmt man ja auch ein Motorrad.:cooool:
     
  10. #9 Gamer254, 15.05.2013
    Gamer254

    Gamer254 Benutzer

    Dabei seit:
    26.03.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk3
    Baujahr 2011
    1,6l TDCi 85kW
    Kannst du mal nachsehen ob der Tacho im Stand schon 30 km/h anzeigt?

    Also bergab nach 200km Autobahn schafft meiner (1,6l TDCi 115PS) mal gerade die 200 km/h laut Tacho. Mehr geht da einfach nicht! Auf gerader Strecke kommt er nicht an die 200 km/h dran. Bergauf mal ganz zu schweigen.

    Also du kannst sagen was du willst, aber ein 95PS Diesel schafft keine 200 km/h!
    Vielleicht haben die nun endlich mal den Tacho nachgestellt, sodass dieser nun die wirkliche Geschwindigkeit anzeigt! :cooool:
     
  11. #10 Foto007, 16.05.2013
    Foto007

    Foto007 Neuling

    Dabei seit:
    13.05.2013
    Beiträge:
    22
    Zustimmungen:
    0

    Du meinst, die haben mich bei Wolf Racing *******sen?

    Och.........:gruebel:
     
  12. Thebbe

    Thebbe Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 7/2011, 1,6 DPF
    Geht es hier um Gechipte oder Serienleistung? Bei Serie kann man sich das kaum vorstellen das der TDCI mit 95 PS besser laufen soll als der mit 115PS.

    Gesendet von meinem GT-I9300
     
  13. #12 Gamer254, 21.05.2013
    Gamer254

    Gamer254 Benutzer

    Dabei seit:
    26.03.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk3
    Baujahr 2011
    1,6l TDCi 85kW
    Also ich habe am Wochenende nochmal alles aus meinem 115PS Diesel rausgeholt und dabei mal das Navi mitlaufen lassen wegen der Geschwindigkeit. GPS ist ja immer noch um einiges genauer als der Tacho:

    Höchstgeschwindigkeit bergab: GPS 202 km/h - Tacho gut 215 km/h
    Höchstgeschwindigkeit ebenerdig: GPS 193 km/h - Tacho 205 km/h

    Von leichtem Bergauf mal ganz zu schweigen... Dort war ich froh wenn ich laut Tacho bei 180 geblieben bin! :rotwerden:

    Und diese Werte halte ich mal für normal für einen 1,6 Liter Diesel mit 115PS. Daher halte ich die Werte des normalen 1,6er mit 95PS für unrealistisch.

    Wie gesagt wir reden hier von ungechipter Leistung!
     
  14. tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    So, bei der 120Tkm Inspektion konnte wieder nichts festgestellt werden.
    Bin dann bei 123Tkm wieder in die Werkstatt und habe das Problem ein 3. Mal angesprochen - diesmal wurde eine neue Software aufgespielt und siehe da, wo er sonst direkt nach dem Gangwechsel sofort ein Leistungsloch hatte bei jedem Gang, nimmt er nun SOFORT das Gas an nach jedem Gangwechsel!
    Das ist schon mal eine Verbesserung!
    Auf der BAB war ich noch nicht, erst nächste Woche wieder.
    Dann schau ich mal was passiert :)
    Fakt ist, bei Tacho 180-190 und Vollgas zeigte er einen momentanen Spritverbrauch von 10,9-11,5 an.
    Als er die Leistungslöcher hatte zeigte er bei 180-190 und Vollgas einen momentanen Spritverbrauch von 8,5-8,8 an!!!!!!
    Also, aus irgendeinem Grund wurde die Spritzufuhr gedrosselt!!!!
    Nächste Woche sehe ich ob das nun weg ist.
    PS: Die KMH Angaben beziehen sich bei mir auf reine Tachowerte, kein GPS.
     
  15. tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    Vorfreude hielt nur bis zu BAB...
    Wieder dasselbe, die Leistung ist wieder weg...und wieder da...usw...
    130Kmh linke Spur, Vordermann macht frei gebe Vollgas im 4. dann im 5....
    Bis ich den mit 145-150 überholen konnte hat eine Ewigkeit gedauert als ob er nur 50PS hätte...
    So stressiges BAB fahren...schrecklich!!!
    Woran liegt das bloß??
    Warum drosselt er so die Leistung ab??
    Welche Sensoren können schuld sein??
    Es ist so als ob man mit Halbgas oder weniger beschleunigt obwohl man Vollgas gibt...
     
  16. #15 SeanArcher, 31.07.2013
    SeanArcher

    SeanArcher Benutzer

    Dabei seit:
    17.10.2012
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2012 1,0l EcoBoost
    Hmm...ist nicht genau das der Fehler? (Fettmackierte).
    Ich meine, bei wie viel Umdrehungen ist denn dein Fahrzeug, wenn du bei 130km/h in vierten Gang schaltest? Gerade die Dieselmotoren sollen ja im oberen Drehzahlbereich die Leistung verlieren.

    Mein 1.0 EcoBoost (125Ps) zieht im vierten Gang bei 130km/h nochmal gut ab. Das ist aber auch ein Benziner, die ja bekanntermaßen im oberen Drehzahl-Bereich ihr potenzial ausschöpfen.

    Oder liege ich da falsch mit meiner Vermutung? (frage an die, die Ahnung haben :zunge1: )
     
  17. #16 Thebbe, 31.07.2013
    Zuletzt bearbeitet: 01.08.2013
    Thebbe

    Thebbe Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 7/2011, 1,6 DPF
    Man sollte beim 95 PSer schon mal die Kirche im Dorf lassen. Den die Beschleunigungswerte sprechen für sich. 0-100 12.7 sek und Vmax 180km/h. Das hier von 130 auf 150 ne Ewigkeit dauert glaube ich sofort.
    Vielleicht könnte auch ein defekter DPF schuld sein. Denn so wie du das beschreibst hört es sich an wie die Reinigungsphase.


    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  18. #17 tdci, 03.08.2013
    Zuletzt bearbeitet: 03.08.2013
    tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    Ja, entweder wollte ihr mich nicht verstehen oder ihr könnt es nicht oder ich drücke mich ständig ungünstig aus (kann ja beim tippen passieren).

    Also, bei VOLLGAS sollte er auch wie mit VOLLGAS beschleunigen, da ist es egal ob es 50/100/150/200PS sind!!!

    Und er tut es so als ob ich halbgas oder weniger gebe.

    Zur Info, ich habe den mit 0KM als Neuwagen bekommen und nun stehen 125000 (Hundertfünfundzwanzigtausend) Km auf dem Tacho die ich alle selbst gefahren bin!!!

    Desshalb kann ich mit 300%iger Genauigkeit sagen: Das Teil hat einen Fehler!!!

    Bei Vollgas blieb die Verbrauchsanzeige IMMER zwischen 11,2-11,9 (je nach Steigung und Klima an/aus oder 180/190Kmh) und egal ob man 2Min so fuhr oder 20Min Vollgas-immer konstant und gleich(im 6.Gang, manchmal bin ich auch im 5.geblieben da weiss ich die Werte aber nicht da ich bei 180 in den 6.schalte)!!!

    Nun spingt sie wahllos von 7,9 auf 12,5 hoch und runter obwohl ich konstant VOLLGAS gebe und endlich die 180 erreicht habe. Kirche im Dorf bzw. 95PS hin oder her!!!

    Bei VOLLGAS muss er auch wie VOLLGAS beschleunigen und ich spreche von den Serien 95PS (logisch dass niemand da 200PSWerte erwarten würde)!!!

    Hoffe diesmal hat wenigstens die Forengemeinde(Leser meiner Beiträge)mein Problem verstanden...Ford ist nun zum 4.Male dran und findet nichts...lächerlich ist, dass mir gesagt wurde: "Leider haben wir keinen Tester den wir mitnehmen können um den Fehler direkt auf der Autobahn zu untersuchen da wir nur einen stationären dahaben." Wie schwach ist das denn.................von einer NIEDERLASSUNG!!!
     
  19. Thebbe

    Thebbe Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 7/2011, 1,6 DPF
    So verwirrt bin ich glaube auch noch nicht so ganz. :D
    Habe es im letzten post schon angeschnitten. Vielleicht überlesen?
    Könnte vielleicht am Dieselpartikelfilter (DPF) oder die Sensoren liegen. Hört sich an als würde er immer reinigen wollen. Deswegen auch keine Leistung.
    Wäre meine Theorie.
    Meiner zeigt beim reinigen auch so symptome, bei 3500 Umdrehungen ist dann schluss und keine Leistung.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 tdci, 20.08.2013
    Zuletzt bearbeitet: 20.08.2013
    tdci

    tdci Neuling

    Dabei seit:
    24.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 1.6 TDCi
    Korrekt!

    Ab 3500 kommt keine Leistung wie ein Loch das hat er auch!

    Eine gute Idee das mit den "Sensoren" für "reinigen des DPF" - die könnten (welche sind das) schuld sein.

    Trotzdem, mein Wagen war die letzten Wochen wieder in der Werke.
    Wasserpumpe wurde erneuert (und Zahnriemen) weil er Wasser gezogen/verloren hatte - WaPu soll undicht gewesen sein.
    Nach 2 Tagen Wasserbehälter wieder leer!

    Diagnose: Zylinderkopf verzogen, eine "Hülse" im ZK lose (darum hat er im Schubbetrieb ein leichtes klackern gehabt was ich nicht zuordnen konnte) und Abgaskrümmerdichtung Zyl. 3+4 undicht (was man wirklich nicht hören und riechen konnte).

    Hat jetzt 125Tkm drauf. Ab 126Tkm kann ich wieder Vollgas fahren, bis dahin schonen laut Werkstatt.
    Bin gespannt ob DIESE Defekte dann weg sind die mit dem Leistungsverlust zutun hatten oder nicht....
    Werkstatt meint sehr wahrscheinlich, weil wenn er Wasser zieht die Verbrennung nicht mehr stimmt (warum kein FC gespeichert??) und er dann Leistung verliert (Wasser zieht er aber erst seit 4-5Tkm, Leistungsprobleme seit 15Tkm!!!).

    Abwarten. Wenn das immer noch da ist, spreche ich die Sensoren an (wäre gut wenn ich bis dahin erfahre wie die heißen/welche das sind).

    Vielen Dank an alle hilfreichen Kommentare!!! Top :top1:
     
  22. #20 TheRedTurkey, 22.08.2013
    TheRedTurkey

    TheRedTurkey Benutzer

    Dabei seit:
    15.08.2013
    Beiträge:
    108
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, Bj. 11, 150 PS EB
    Sowas ähnliches habe ich beim Diesel meines Vaters mal bemerkt.
    Er hat ne A-Klasse der ersten Serie mit 90 PS. Mein altes Auto war inner Werkstatt und ich mit seinem Auto unterwegs.
    Auf der Autobahn fahre ich links und ca. 120. Vor mir ein Auto das Platz macht, ich geb Gas und es kommt nix?
    5 Min davor bin ich 170 gefahren! Das krasseste war, dass die Umdrehungen nicht mehr über 3500 gegangen sind!
    Pro Gang nur bis 3500 U/min ziehen war sehr nervig. Selbst bergab hat der sich gebremst weil die U/min maximal bis 3800-4000 gingen. Hab das mal getesten indem ich runter geschaltet habe.
    Ka was genau war, aber irgendwas mit nem Sensor oder so. Er war dann in der Werkstatt und danach ging es wieder.
    Wenn sich bei dir nix ändert, kann ich ihn ja nochmal fragen was der Grund des ganzen war.
     
Thema:

Leistungsverlust 1.6 TDCI 95PS

Die Seite wird geladen...

Leistungsverlust 1.6 TDCI 95PS - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust, Fehler P042F, P0490, P1412

    Leistungsverlust, Fehler P042F, P0490, P1412: Hallo zusammen, habe leider Probleme mit meinem Focus Mk2 FL Bj 09/2008, 1.6 Tdci 80kW mit DPF. Wagen hat jetzt 169.000km drauf und bei ca...
  2. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...
  3. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  4. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  5. Transit 2,0 TDCI 125 PS bj. 2004

    Transit 2,0 TDCI 125 PS bj. 2004: Hallo, mein Motor ist hin. Nun habe ich aus einem Mondeo III 2.0 TDCI einen Motor. Was auffiel war schon mal das die Ansaugbrücke und AGR anders...