Leistungsverlust 1,8 TDDI

Diskutiere Leistungsverlust 1,8 TDDI im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen... Seit ein paar Tagen zieht meine Kiste kein Gummibärchen mehr aus der Tüte.Man merkt beim Gasgeben das es will,aber er läuft wie...

  1. #1 Schnullermannsheinz, 09.10.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Hallo zusammen...
    Seit ein paar Tagen zieht meine Kiste kein Gummibärchen mehr aus der Tüte.Man merkt beim Gasgeben das es will,aber er läuft wie angezogene Handbremse:rasend:
    Er qualmt nicht,ruckelt nicht und verbraucht knapp 6 Liter.Im Prinzip alles gut,bis
    auf die fehlende Leistung.Hab mir schon nen Wolf gegooogelt.Der eine sagt "EGR-Ventil klemmt".Der nächste sagt"Beide Ansaugtemperatursensoren".
    Hat vielleicht von euch schonmal ähnliches gehabt?
     
  2. #2 Vitaesse, 10.10.2008
    Vitaesse

    Vitaesse Benutzer

    Dabei seit:
    14.09.2007
    Beiträge:
    274
    Zustimmungen:
    1
    Ich würde als erstes Mal die Turboladerschläuche auf festen Sitz kontrollieren ... Die rutschen beim TDDI gern mal ab.
     
  3. #3 I_C_RED, 10.10.2008
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Das Verhalten passt auch zu einem Defekten MAP-Sensor (Ladedrucksensor), bzw defektem Schlauch dahin.

    Der Map-Sensor sitzt an der Spritzwand und ist mit einem kleinen Plastik Schlauch (dünn, hart, schwarz) in der nähe des AGR angeschlossen.

    Wenn das Motorsteuergerät keinen Ladedruck übermitelt bekommt, wird auch nicht die volle Menge Diesel eingespritzt -->> Leistung fehlt.

    mfg,

    I_C_RED
     
  4. #4 Schnullermannsheinz, 11.10.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Hab heute alles mal nachgesehen...Die zwei Temperatursensoren sind in ordnung.Hab die durchgemessen.Alle schläuche sind fest und dicht.Nur mit dem ladedrucksensor konnte ich nix machen...Hat jemand vielleicht noch ne idee???
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wie sieht der Luftfilter und Kraftstofffilter aus? Hast du einen MAF verbaut? Ist der Ladeluftkühler frei von Unrat und ist er noch dicht? Er rußt wirklich nicht (zu Not soll jemand hinter dir herfahren)? Den MAP Sensor kann man recht schnell mit dem Diagnosegerät und einer Unterdruckpumpe testen.
     
  6. #6 Schnullermannsheinz, 12.10.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    LuFi und DiFi sind relativ Neu...Der LLK ist genau 3 Jahre alt...Er rußt normal wenn man Gas gibt...Also nix auffälliges...Ich meine es ist nachdem ich alles sauber gemacht hab etwas besser geworden.Aber der Kiste fehlt die Kraft...
     
  7. #7 Schnullermannsheinz, 30.12.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Hallo Leute.
    War gestern bei meinem Ford-Mann zum Fehlerspeicherauslesen.Diagnose...Einspritzfördermenge zu gering.Also ist die Pumpe hinüber.Gibts vielleicht ne möglichkeit die Pumpe nachzustellen?Aussetzer oder ruckeln tut er garnicht.Ich kann die Kiste treten wie ich will und ich komme auf knapp 6 Liter.
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wenn irgendwie möglich lege eine Dieselversorgung direkt zur Pumpe aus einem Kanister und teste es. Oder lass es die Werkstatt machen, der Fehlercode kann ja auch bedeuten er bekommt zu wenig Diesel bis zur Pumpe. Wie sieht es denn mit dem Zahnriemen aus, wurde der schon mal erneuert? Hat zwar nix mit der Pumpe zu tun, aber mit der Einstellung zur Nockenwelle. Ist auch der Filter für den DI hereingekommen und nicht der für den TDCi? Es könnte auch sein, das es für die Pumpe das Magnetventil einzeln gibt welches den Druck regelt zu den Düsen.
    Was hast du denn an km? Die VP30 Pumpen sind so je nach Dieselqualität früher oder später ein zuverlässiger Ausfallkandidat.
     
  9. #9 Schnullermannsheinz, 31.12.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Hallo...
    Der Zahnriemen ist neu...Laufleistung aktuell 157.000km.Wo du das mit dem Filter erwähnst....Welche unterschiede gibts denn beim Filter zum TDDI und dem TDCI?Das komische ist ja das er "normal" läuft,also kein ruckeln oder stottern.Er springt super an hält seine leerlaufdrehzahl,dreht sauber bis zur abregeldrehzahl hoch.Es fehlt nur die Kraft.
     
  10. #10 petomka, 31.12.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wie sehen deine Unterdruckschläuche aus? Sind alle unbeschädigt und dicht?
     
  11. #11 Schnullermannsheinz, 31.12.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Schläuche sind alle dicht...Stecker sind alle fest.Ich weiß nicht mehr weiter,zumal ne Pumpe nicht mal eben 100€ kostet.
     
  12. #12 I_C_RED, 31.12.2008
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Wenn die Kupplung getreten wird, reduziert das MSG das Drehmoment um die Kupplung zu schonen. Dies wird über den Kupplungspedalschalter erkannt.

    Evtl. ist an diesem Schalter was nicht o.k., so dass die Leistung dauerhaft gedrosselt ist obwohl das Pedal nicht getreten ist.

    Oder doch der MAP Sensor... Kannst du den Ladedruck während der fahrt messen?
     
  13. #13 Schnullermannsheinz, 31.12.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Wie soll ich den denn essen?Meine vermutung geht jetzt doch irgendwie in richtung Dieselfilter.Werde mir mal einen neuen besorgen.Eigentlich hat die Kiste ja auch nicht die symptome einer kaputten Pumpe,oder seh ich das falsch?
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Sehe ich eigentlich auch so. Unterschied von den Filtern ist die Porengröße des Filters im Inneren. Kann man von außen eigentlich nur an der Teilenummer erkennen.
    Was mir noch dazu einfällt. Keine Kraft und russt nicht, da hatten wir mal einen KAT da war innerlich die Keramik nach unten gerutscht und hat so den Ausgang verstopft.
    Kannst ja mal den Ladedrucksensor abziehen und schauen ob sich was ändert.
     
Thema:

Leistungsverlust 1,8 TDDI

Die Seite wird geladen...

Leistungsverlust 1,8 TDDI - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  2. Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS

    Erbitte Hilfe / Kaufberatung Mondeo MK3 1,8 l 125 PS: Hallo, ich trage mich mit dem Gedanken mir einen Mondeo anzuschaffen. Mein Budget ist mehr als beschränkt, da ich vor einiger Zeit an Krebs...
  3. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  4. Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB

    Zahnriemenwechsel focus 1,8 diesel 66 kw DAW C9DB: Hallo. Möchte bei meinem Focus den Zahnriemen wechseln. Was brauche ich für Werkzeug dafür. Bin ein hobbyschrauber. Allerdings muss man soviel ich...
  5. C-MAX (Bj. 03-07) DM2 Fehler P2110, Benziner Focus C Max 1,8

    Fehler P2110, Benziner Focus C Max 1,8: Hallo, an meinem Focus C Max 1,8 L Benziner, 120 PS, Bj.2004 erhalte ich die Fehlermeldung P2110, Drosselklappen Stellantrieb, Systeme im...