Leistungsverlust 2,0 TDCI

Diskutiere Leistungsverlust 2,0 TDCI im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo Leute, ich schon wieder. Es reist irgendwie nicht ab. War bei Freunden und auf dem Nachhauseweg auf der Autobahn ging ein leichtes Ruckeln...

  1. #1 nunmachmal, 21.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    359
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Leute, ich schon wieder.

    Es reist irgendwie nicht ab.
    War bei Freunden und auf dem Nachhauseweg auf der Autobahn ging ein leichtes Ruckeln wie zwei, drei Aussetzer durch den Wagen. War nur ganz kurz, aber nicht zu ignorieren.
    Seit dem habe ich das Gefühl das er nicht mehr richtig zieht.
    Speziell in den unteren Drehzahlen um die 2.000U/min ist er sehr faul.
    Wenn der Turbo einsetzt geht er richtig gut, aber bis dahin ist es mühsam.
    Es hat erst 160.000km runter, wo anfangen mit suchen?
    Habe von Diesel leider keinen richtigen Plan.

    Gruß Nunmachmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Semir110, 22.03.2010
    Semir110

    Semir110 Neuling

    Dabei seit:
    22.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj. 2004, TDCI 2.0
    Hallo, habe das gleiche Problem mit meinem Mondeo 2.0 TDCI, Bj. 2004. Der Wagen hat gute 156 TKM auf der Uhr und auch seit kurzem ein starkes Ruckeln im Drehzahlbereich um 2.000 U/MIN. Vor allem wenn ich den Wagen laufen lasse, also nicht beschleunige wird es immer heftiger.
    Habe auch das gefühl, dass er nicht mehr vernünftig zieht bzw. doch schon sehr verlangsamt beschleunigt.
    Scheint ja doch häufiger aufzutreten:mies:!!!

    Würde mich auch über etwaige Erfahrungswerte bezüglich der Ursache freuen......

    Danke Semir
     
  4. #3 nunmachmal, 24.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    359
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Semir,

    was sagen die Jungs in der Mondeo-Abteilung zu dem Problem?
    Hast du dort schon mal Nachgefragt?

    Gruß Nunmachmal
     
  5. #4 petomka, 24.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    kontrolliert mal euere Ladedruckschläuche ganz genau, oft ist ein gerissener Schlauch die Ursache. Meist macht such ein gerissener Schlauch durch ein Pfeiffen bemerkbar, muss aber nicht unbedingt sein. Achtet auch besonders auf ausgetretenes Öl an den Ladedruckschläuchen, dies ist meist schon ein Hinweis auf einen geplatzten Schlauch.
     
  6. #5 nunmachmal, 24.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    359
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Tom,

    das pfeifen des entweichenden Ladedrucks kenne ich gut :)
    Hatte ich im Urlaub nach einer Kühlerreparatur!
    Mein jetziges Problem ist im unteren Drehzahlbereich 1800-2000U/min.
    Wenn der Turbo einsetzt geht er ab wie Schmids Katze, aber der Weg dahin :mies:

    Gruß Nunmachmal
     
  7. #6 petomka, 25.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wie gesagt, einen defekten Schlauch muss man nicht unbedingt hören.

    Möglich wäre auch ein defkt am Turbolader (hängende/klemmende Leitschaufelverstellung bzw. Bypassventil)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 nunmachmal, 29.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    359
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    So Jungs, :top2: :top2: :top2: :top2:

    jetzt ist Schluss mit an der Ampel Zweiter machen!!!
    Die Karre rennt wieder.

    War ein dünner Schlauch vom Luftfiltergehäuse zum Turbolader.
    Wieder was gelernt.

    Danke Tom. :blumen:
     
  10. #8 Golden-Ford, 09.04.2010
    Golden-Ford

    Golden-Ford Kompetenter Helfer

    Dabei seit:
    09.04.2010
    Beiträge:
    26
    Zustimmungen:
    0
    so einen Fall hatte ich schon öfter in der Werkstatt.
    Das Material dieser Schläuche gibt leider sehr schnell den Geist auf.

    MfG
     
Thema: Leistungsverlust 2,0 TDCI
Besucher kamen mit folgenden Suchen
  1. enormer leistungsverlust ford transit 2.0

    ,
  2. ford mondeo mk4 tdci leistungsverlust unter vollast

Die Seite wird geladen...

Leistungsverlust 2,0 TDCI - Ähnliche Themen

  1. Von 5w30 auf 0w40? 1.6 TDCI

    Von 5w30 auf 0w40? 1.6 TDCI: Wäre es ein Vorteil, wenn ich von 5w30 auf 0w40 wechsel? Hat einer Erfahrung gemacht damit? Oder eher 5w40? Gesendet von meinem SM-G903F mit Tapatalk
  2. Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi

    Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi: Servus, der Kleine (1.4 TDCI, BJ2002) hat neue Glühkerzen und ne Reinigung der Injektoren plus neue O-Ringe, Führungen, ... bekommen. Damit mir...
  3. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  4. Leistungsproblem Focus 1.6 tdci 109PS

    Leistungsproblem Focus 1.6 tdci 109PS: Hallo zusammen, hab seid kurzem folgendes Problem: beim Wastgate (Unterdruckdose) war die Mutter los, dies habe ich ausgebaut und die Mutter...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...