Leistungsverlust 2,0 TDCI

Diskutiere Leistungsverlust 2,0 TDCI im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo Leute, ich schon wieder. Es reist irgendwie nicht ab. War bei Freunden und auf dem Nachhauseweg auf der Autobahn ging ein leichtes Ruckeln...

  1. #1 nunmachmal, 21.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Leute, ich schon wieder.

    Es reist irgendwie nicht ab.
    War bei Freunden und auf dem Nachhauseweg auf der Autobahn ging ein leichtes Ruckeln wie zwei, drei Aussetzer durch den Wagen. War nur ganz kurz, aber nicht zu ignorieren.
    Seit dem habe ich das Gefühl das er nicht mehr richtig zieht.
    Speziell in den unteren Drehzahlen um die 2.000U/min ist er sehr faul.
    Wenn der Turbo einsetzt geht er richtig gut, aber bis dahin ist es mühsam.
    Es hat erst 160.000km runter, wo anfangen mit suchen?
    Habe von Diesel leider keinen richtigen Plan.

    Gruß Nunmachmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Semir110, 22.03.2010
    Semir110

    Semir110 Neuling

    Dabei seit:
    22.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj. 2004, TDCI 2.0
    Hallo, habe das gleiche Problem mit meinem Mondeo 2.0 TDCI, Bj. 2004. Der Wagen hat gute 156 TKM auf der Uhr und auch seit kurzem ein starkes Ruckeln im Drehzahlbereich um 2.000 U/MIN. Vor allem wenn ich den Wagen laufen lasse, also nicht beschleunige wird es immer heftiger.
    Habe auch das gefühl, dass er nicht mehr vernünftig zieht bzw. doch schon sehr verlangsamt beschleunigt.
    Scheint ja doch häufiger aufzutreten:mies:!!!

    Würde mich auch über etwaige Erfahrungswerte bezüglich der Ursache freuen......

    Danke Semir
     
  4. #3 nunmachmal, 24.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Semir,

    was sagen die Jungs in der Mondeo-Abteilung zu dem Problem?
    Hast du dort schon mal Nachgefragt?

    Gruß Nunmachmal
     
  5. #4 petomka, 24.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    kontrolliert mal euere Ladedruckschläuche ganz genau, oft ist ein gerissener Schlauch die Ursache. Meist macht such ein gerissener Schlauch durch ein Pfeiffen bemerkbar, muss aber nicht unbedingt sein. Achtet auch besonders auf ausgetretenes Öl an den Ladedruckschläuchen, dies ist meist schon ein Hinweis auf einen geplatzten Schlauch.
     
  6. #5 nunmachmal, 24.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Hallo Tom,

    das pfeifen des entweichenden Ladedrucks kenne ich gut :)
    Hatte ich im Urlaub nach einer Kühlerreparatur!
    Mein jetziges Problem ist im unteren Drehzahlbereich 1800-2000U/min.
    Wenn der Turbo einsetzt geht er ab wie Schmids Katze, aber der Weg dahin :mies:

    Gruß Nunmachmal
     
  7. #6 petomka, 25.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wie gesagt, einen defekten Schlauch muss man nicht unbedingt hören.

    Möglich wäre auch ein defkt am Turbolader (hängende/klemmende Leitschaufelverstellung bzw. Bypassventil)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 nunmachmal, 29.03.2010
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    323
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    So Jungs, :top2: :top2: :top2: :top2:

    jetzt ist Schluss mit an der Ampel Zweiter machen!!!
    Die Karre rennt wieder.

    War ein dünner Schlauch vom Luftfiltergehäuse zum Turbolader.
    Wieder was gelernt.

    Danke Tom. :blumen:
     
  10. #8 Golden-Ford, 09.04.2010
    Golden-Ford

    Golden-Ford Kompetenter Helfer

    Dabei seit:
    09.04.2010
    Beiträge:
    26
    Zustimmungen:
    0
    so einen Fall hatte ich schon öfter in der Werkstatt.
    Das Material dieser Schläuche gibt leider sehr schnell den Geist auf.

    MfG
     
Thema:

Leistungsverlust 2,0 TDCI

Die Seite wird geladen...

Leistungsverlust 2,0 TDCI - Ähnliche Themen

  1. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...
  2. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  3. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  5. C-MAX 2 (Bj. 10-**) DXA Notlauf 1.6 TDCI

    Notlauf 1.6 TDCI: Hat jemand einen Fingerzeig für mich? Warnton & kurz Anzeige "Motorstörung - bitte Service" im BC-Display; Anschließend keine weitere Anzeige,...