C-MAX (Bj. 03-07) DM2 Leistungsverlust bei 1.6 Ti

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von Krecik, 25.11.2014.

  1. Krecik

    Krecik Neuling

    Dabei seit:
    25.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1.6 Ti (2006)
    Hallo zusammen liebe Leidensgenossen!

    In der Hoffnung gute Ideen zu erhalten wende ich mich nun völlig ratlos an euch. Seit geraumer Zeit leidet mein 1.6 Ti Benziner (02/2006) an Leistungsverlust. Dies ist vor allem in den Bergen, bei heißen Außentemperaturen oder auf der Autobahn zu merken. Bei kaltem Motor scheint er (bis auf ein wenig zuckeln im unteren Drehzahlbereich) normal zu laufen. Aber ganz plötzlich, als wenn jemand 'nen Schalter umlegt, ist die Leistung weg. Der Motor brummt dann auch dumpfer. Berge Vmax 60 kmh, gerade Bahn Vmax 130kmh.

    Mein erster Gedanke war der LMM, den ich bereits samt Luftfilter getauscht habe. Zwischenzeitlich sind auch Zündspule, Kerzen und Kabel erneuert worden (war aber ein anderes Problem). In der OBD wird NICHTS diesbezüglich angezeit. Lediglich mal "Nockenwellensensor langsame Reaktion". Dies ist laut Werkstatt aber nicht das Problem und tauchte nach dem Löschen auch nicht wieder auf.

    Hat jemand schon einmal ähnliche Probleme bei diesem Modell gehabt und diese ggf. sogar beheben können? Wäre unendlich dankbar für gute Ideen.

    MfG aus HH

    Arne
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 25.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die TiVCT haben gerne mal probleme mit den VCT einheiten , defekten/verstopften kats oder eine defekte kraftstoffpumpe .
     
  4. #3 MaxMax66, 25.11.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.538
    Zustimmungen:
    54
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Nockenwellensensor langsame Reaktion wir schon damit zusammenhängen

    es werden beide Nockenwellen unabhängig voneinander über hydraulische Aktoren verstellt.
    Die Position wird in Abhängigkeit von der Motorlast stufenlos mit einer elektronischen Kennfeld-Steuerung verstellt.

    stimmt die Steuerung nicht, machen die Ventile falsch auf und zu und das führt zu Leistungsverlust...
     
  5. Krecik

    Krecik Neuling

    Dabei seit:
    25.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1.6 Ti (2006)
    Okay, hört sich kompliziert an. Aber vielen Dank trotzdem. Eine Idee wie ich das genau herausfinden kann? Bzw. wie kann ich diese Art Probleme beheben? Nach dem 1:1 Tausch der Sensoren müsste er denn ja Bank 2 anzeigen ;-) Oder liegt es nicht am Sensor selbst?

    Was die VCT Einheit angeht; Zeigt er dies nicht im OBD System an? Für mein Verständnis.....die Einheit regelt die Position der beiden Nockenwellen unter einbeziehen der Infos vom Nockenwellensensor? Ist der Tausch machbar oder nur mit Spez.Werkzeug inkl Zahnriemenwechsel ect?
     
  6. #5 GeloeschterBenutzer, 27.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Welcher cmb wurde denn angezeigt ?
    Einlass oder Auslass
     
  7. #6 Hottemax, 28.11.2014
    Hottemax

    Hottemax Neuling

    Dabei seit:
    03.02.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX 1,6 VVTI
    116 PS bzw. 85 KW
    Hallo,
    das trat bei mir auch auf, nach Zahnriemenwechsel, nach Erneuerung des Nockenwellensensors war die Sache Geschichte, nach meiner Meinung nur in Werkstatt, "kompetent" möglich.
    Gruß
    Hottemax
     
  8. Krecik

    Krecik Neuling

    Dabei seit:
    25.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1.6 Ti (2006)
    Angezeigt hat er: "Nockenwellensensor Bank 1 langasame Reaktion." Ob das Ein- oder Auslass ist vermag ich nicht zu beurteilen. War aber noch einmal bei Ford. Da ich auch ein kurzes Rasseln beim Motorstart habe (ich dachte immer das sei der nicht rechtzeitig einrückende Anlasser) deutet es wohl auf die Nockenwellensteller hin. Sie wollen allerdings Unsummen für die Erneuerung inkl Zahnriemen haben. Und können mir nicht einmal versprechen das es damit erledigt ist. Hattest du denn auch die Steller oder nur die Sensoren beim Riemenwehcsel getauscht? Das ist ja kein großer finanzielller und Arbeitstechnischer Aufwand und habe ich ja bereits ausprobiert (ohne Erfolg).
    Befürchte jedoch, dass ich in den sauren Apfel beißen muss.:(
     
  9. #8 Hottemax, 30.11.2014
    Hottemax

    Hottemax Neuling

    Dabei seit:
    03.02.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX 1,6 VVTI
    116 PS bzw. 85 KW
    Hallo Krecik,
    Es wurde alles gewechselt, Sensor und Einsteller komplett und Zahnriemen, kostete 600€, aber jetzt wieder fit. Gib mal bei google Zahnriemenwechsel ein, dann kommen Vorschläge für eine passende Werkstatt mit Festpreis.
    Gruß Hottemax
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Krecik

    Krecik Neuling

    Dabei seit:
    25.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1.6 Ti (2006)
    ....ich denke ich werde nicht drum herum kommen. Und das im Dezember. Wie das immer so ist.:(
     
  12. #10 GeloeschterBenutzer, 16.12.2014
    Zuletzt von einem Moderator bearbeitet: 20.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zahnriemenwechsel ist doch eh schon längst fällig bei bj 2006 .

    fals der schon neu ist , muß er für den wechsel der nockenwellensteller nicht noch mal erneuert werden ,
    auch wenn das viele werstätten behaupten .
     
Thema:

Leistungsverlust bei 1.6 Ti

Die Seite wird geladen...

Leistungsverlust bei 1.6 Ti - Ähnliche Themen

  1. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  2. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  4. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!

    1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!: Hi User! Mein schöner 1.6 HDI Turnier (109PS), KM-Stand 190.000, ruckelt sehr schlimm ... ich habe vor 4 Tagen die Batterie gewechselt.......
  5. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...