Ranger Wildtrak '12 (Bj. 12-**) Leistungsverlust bei 150km auf Autobahn.

Diskutiere Leistungsverlust bei 150km auf Autobahn. im Ford Ranger Forum Forum im Bereich Ford Offroad / SUV Forum; Hi , Ich heise Andreas bin neu im Forum, habe hier schon einiges Gelesen. Ich habe einen Ford Ranger Erstzulassung 02.2020 mit 1400 km Letzte...

  1. Adamos

    Adamos Neuling

    Dabei seit:
    30.11.2022
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger
    Hi , Ich heise Andreas bin neu im Forum, habe hier schon einiges Gelesen.
    Ich habe einen Ford Ranger Erstzulassung 02.2020 mit 1400 km Letzte Woche beim Händler abgeholt.
    Auf der heimfahrt ist mir dann aufgefallen das der Wagen wenn ich längere zeit mit Tempomat oder ohne ca.150km/h fahre an Steigungen keine Leistung mehr bringt und sogar von der Geschwindigkeit langsamer wird obwohl ich Vollgas gebe (mehrfach wiederholt).
    Nach Rücksprache mit dem Verkäufer (Ford Händler) Soll ich das Auto auslesen lassen und schauen was an Fehlern abgespeichert ist. Es waren keine Fehler im Speicher abgelegt.
    Mein Ford Händler vor Ort meinte einmal statisch DPF reinigen und schauen was passiert.
    Termin dafür war heute. Dann Probefahrt auf der Autobahn, Tempomat 150km/h mach einpaar km in der Geschwindigkeit auf ebener und sogar leicht abschüssiger Fahrbahn bei Vollgas keine Beschleunigung, Auto führ mit 150km/h weiter. wenn mann dann komplett vom Gas geht und bis 5 Zählt und dann wieder Vollgas gibt Beschleunige der Wagen immer ganz normal bis ca.180km/h auch wenn es an einer Steigung ist.
    Im normalem Strassen Betrieb hat der Wagen keine Spürbaren Probleme.

    Kennt eine Diesen Fehler oder hat eine Idee dazu.
     
  2. Anzeige

  3. #2 Guido110960, 01.12.2022
    Guido110960

    Guido110960 Benutzer

    Dabei seit:
    07.02.2019
    Beiträge:
    97
    Zustimmungen:
    8
    Fahrzeug:
    Ranger Wildtrak Blue Edition 2018 3,2 Autom.
    Guten Morgen,
    zuerst einmal fast 3 Jahre alt und 1400 KM? wirklich?
    Da dürfte es noch keinesfalls eine Verunreinigung des DPF geben.
    Das hatte ich mal bei meinem Vorgänger einem Kuga allerdings bei 180000 KM. Reinigung brachte nur kurzfristig Besserung. Austausch des DPF war die Lösung.
    Aber wie gesagt bei 1400 KM muss das was anderes sein.
    Viele Grüße
     
Thema:

Leistungsverlust bei 150km auf Autobahn.

Die Seite wird geladen...

Leistungsverlust bei 150km auf Autobahn. - Ähnliche Themen

  1. Leistungsverlust bei hoher Geschwindigkeit

    Leistungsverlust bei hoher Geschwindigkeit: Habe einen Focus 1,6 tdci kombi, bdi Geschwindigkeiten ab ca. 140, nimmt der Wagen kein Gas mehr an, beim ersten Mal habe ich den Wagen auf der...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ruckelt extrem Zylinder defekt Leistungsverlust ruckeln beim fahren mkt Leuchte

    Motor ruckelt extrem Zylinder defekt Leistungsverlust ruckeln beim fahren mkt Leuchte: Hi Leute Ich fahre einen Fiesta von 2004 mit 69 ps und einen 1.3 duratec motor Heute wollte ich vom 3. in den 4. schalten dann fing das Auto nur...
  3. Leistungsverlust - Stabilitätskontrolle/Motorkontollampe leuchtet

    Leistungsverlust - Stabilitätskontrolle/Motorkontollampe leuchtet: Hallo Forum, mal wieder bin ich auf Euer Schwarmwissen angewiesen. Gerade ist bei mir die Fehlermeldung „Motor Bitte Service!“ im Display...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kontrollinstrument fällt aus / startet nicht / Leistungsverlust

    Kontrollinstrument fällt aus / startet nicht / Leistungsverlust: Hallo zusammen, derzeit habe ich bei meinem Focus Bj 2006 folgendes Problem: Während der Fahrt fällt plötzlich der Tacho und der Drehzahlmesser...
  5. Transit VI (Bj. 06-13) F**6 Unruhiger Motor mit Leistungsverlust

    Unruhiger Motor mit Leistungsverlust: Hallo, hat vielleicht jemand eine Idee oder hatte das Phänomen sogar selbst? Ich habe ein Wohnmobil auf Ford Transit 2.2 TDCi 140ps Baujahr...