C-MAX (Bj. 03-07) DM2 Leistungsverlust bei Last

Diskutiere Leistungsverlust bei Last im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen, ich habe das Problem das mei CMax 2.0 TDCI mit DPF , Bj 2004, 210.000 km eigentlich ganz normal läuft, bin heute auf der Autobahn...

  1. TKlaus

    TKlaus Neuling

    Dabei seit:
    27.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    CMax, Bj 2004, 2.0 TDCI
    Hallo zusammen,

    ich habe das Problem das mei CMax 2.0 TDCI mit DPF , Bj 2004, 210.000 km eigentlich ganz normal läuft, bin heute auf der Autobahn mit 160-180 gefahren, überholen war kein Problem immer genügend Leistung da.

    Habe dann heute Abend einen Hänger dran gehabt (ca. 1300 kg) und es lief alles soweit normal, anfahren und das Fahren in der Stadt war kein Problem. Auf der Autobahn habe ich dann bei knapp 90 km/h im 5. Gang den Tempomat eingeschaltet, alles wunderbar. Nach kurzer Zeit habe ich bemerkt das die Geschwindigkeit nur noch knapp über 80 lag. Also Tempomat raus und versuch zu beschleunigen, aber nicht. Kurz darauf alles wieder OK, dann kam ein Anstieg bei der Autobahn und ich konnt den gerade noch im 4. Gang mit 60 km/h rauf nehr hat das Auto nicht hergegeben. Es kam keine Motorfehler Leuchte und die Klimaanlage wurde vom Auto autom. abgeschaltet (wahrscheinlich so was wie ein Notprogramm)

    Zur Info der DPF wurde vor ca. 3 Monaten getauscht.

    Hat jemand vielleicht eine Idee woran es liegen könnte, da ja im "Normalbetrieb" ja alles scheinbar funktioniert.

    Gruß
    Thomas
     
  2. #2 topscooter, 08.08.2014
    topscooter

    topscooter Neuling

    Dabei seit:
    08.08.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Habe das gleiche Problem. Incl. Klima Anlagen Abschaltung. Was mir noch aufgefallen ist, ist, dass das nicht sofort auftritt, sondern erst nachdem die Belastung ne Weile ansteht. War auf der Brenner Autobahn im 2. Gang mit unrundem Motorlauf.
    Hab in Italien Luftfilter gewechselt - war dringend nötig. Und gestern noch den Dieselfilter.
    Weiß nicht ob's weg ist, da im Moment kein Anhängerbetrieb...
    Wie siehts bei Dir aus? Neue Erkenntnisse?
     
  3. #3 Harzbock, 10.08.2014
    Harzbock

    Harzbock Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C MAX 1.6 TDCI mit DPF, Bj 2008
    Hallo,
    ich tippe auf mangelnde Spritversorgung. Ob nun Filter, Leitungen oder Förderpumpe der Schuldige ist vermag man aus der Ferne nicht zu beurteilen.
    Uli
     
  4. TKlaus

    TKlaus Neuling

    Dabei seit:
    27.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    CMax, Bj 2004, 2.0 TDCI
    So wieder zurück aus dem Urlaub und ich habe schon mal folgendes feststellen können.
    Es ist ein thermisches Problem, der Motor wird anscheinend nicht richtig oder halt unter Last unzureichend gekühlt,
    denn wenn ich auf einen Berg zugefahren bin und die Heizung auf Innernraum und Volldampf gestellt habe gab es kein Leistungsverlust.
    Dadurch wurde wietere Wärme vom Motor in den Innenraum abgeführt (war super für die Insassen) und es gab kein Leistungsverlust (eher selten).

    Was vielleicht auch wichtig zu erwähnen wäre, die Anhängerkupplung wurde nachträglich montiert und ist keine werksseitig montierte.
    Die Fahrerei war nervig und auf der Autobahn bei Heizung an und Fenster auf auch nicht so entspannend.

    Kann es sein das der Kühler evtl. zu klein dimensioniert ist bei dem Auto oder es stimmt was nicht mit dem Kühler.

    Gruß
    Thomas
     
  5. #5 cosworth, 04.09.2014
    cosworth

    cosworth Neuling

    Dabei seit:
    12.06.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    C-Max, Bj. 2006, 1,8 Liter
    Ganz einfach, die Lüftersteuerung des Kühlergebläses ist defekt. Ist ein altes Ford Problem durch Wasser dass in die Steuerung eintritt.
    Um den Motor vor Überhitzung zu schützen, wird die Klima abgeschaltet und wenn es dann immer noch zu heiß wird startet Art Notprogramm um den Motor vorm Exitus zu schützen. Dabei leuchtet keine Kontrolleuchte auf. Die Fehlersuche ist echt schwierig, weil man denkt das ein Steuergerät defekt ist.

    Die Steuerung und der Lüfter ist eine Baugruppe und kann nur zusammen getauscht werden. Ist ein Bosch Produkt.
    Kannst du über eb.. oder über Teilehändler bekommen, oder halt bei Ford. Hab meines vor 2 Monaten getauscht.
    Bei Ford kostet es mit Einbau knapp 400,- Euro.
     
  6. #6 Der Pepper, 07.09.2014
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    313
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    siehe hier
     
  7. TKlaus

    TKlaus Neuling

    Dabei seit:
    27.07.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    CMax, Bj 2004, 2.0 TDCI
    Danke für die Antworten.
    Heißt das, dass der Lüfter in dem oben beschriebenen Fall gar nicht mehr funktioniert ?
    Der Lüfter schaltet sich ja bei mir dazu das habe ich mal gestestet.
    Motor im kalten Zustand angemacht ne weile laufen lassen und irgendwann hat sich der Lüfter dazu geschaltet.
     
Thema: Leistungsverlust bei Last
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk4 tdci problem leistungsverlust unter vollast bei 200kmh

    ,
  2. ford mondeo mk4 tdci leistungsverlust bei hoher geschwindigkeit

    ,
  3. ford mondeo mk4 tdci leistungsverlust unter vollast

Die Seite wird geladen...

Leistungsverlust bei Last - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...
  2. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...
  3. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  4. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  5. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...