Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust beim 2,0l Duratec HE

Diskutiere Leistungsverlust beim 2,0l Duratec HE im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, seit 3 Monaten bin ich stolzer Besitzer eines Ford Focus BJ 2009 mit dem 2,0 Benziner und 145 PS. Nun habe ich in den vergangen Wochen...

  1. #1 jcrichton, 23.08.2012
    jcrichton

    jcrichton Neuling

    Dabei seit:
    16.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    seit 3 Monaten bin ich stolzer Besitzer eines Ford Focus BJ 2009 mit dem 2,0 Benziner und 145 PS.
    Nun habe ich in den vergangen Wochen Leistungverluste bemerkt und hatte auch 3 mal schon das Problem dass der Wagen erst beim 2. Versuch startete. Der Anlasser dreht dabei, aber irgendwie will der Motor dann nicht starten.
    Da ich ja noch Garantie habe war ich gestern bei meiner Ford Vertragswerkstatt. Dort hat man den Fehlerspeicher ausgelesen und mir gesagt es könne kein Fehler festgestellt werden, in dem Moment lief der Motor natürlich wunderbar :rasend: .
    Jetzt meine Frage an euch: kennt jemand dieses Problem ?
    Ich habe mit einem OBD Adapater selber mal die Meßwerte heute ausgelesen und festgestellt das die Ansaugluft bei über 40°C :verdutzt: liegt und das bei einer Außentemperatur von 24°C. Kann das der Fehler sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Der Pepper, 23.08.2012
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    307
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    wenn der motor kalt ist, ist dies ein fehler, wenn er aber warm ist, gibt er ja wärme ab und somit steigt die ansauglufttemperatur und die augelesenen 40C sind okay........
     
  4. #3 jcrichton, 23.08.2012
    jcrichton

    jcrichton Neuling

    Dabei seit:
    16.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Habs grad nochmal gecheckt: wenn er kalt ist habe ich Ansauglufttemperatur = Umgebungstemperatur.
     
  5. #4 Master-Marco, 23.08.2012
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Tritt das Problem nur auf, wenn der Motor warm ist?
    Als das mit dem Leistungsverlust auftrat, wieviel Kraftstoff war im Tank (ca.)?
     
  6. #5 jcrichton, 23.08.2012
    jcrichton

    jcrichton Neuling

    Dabei seit:
    16.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Ja das passiert nur wenn der Motor warm ist.
    Also ich habe am Sonntag eine größere Tour gemacht und habe vorher vollgetankt und ich hatte die ganze Fahrt über das Problem. Zum Ende der Tour war ich so auf ca. 15 Liter runter.

    Edit: Heute läuft das Auto super und ich bin jetzt auf etwa 8 - 10 Liter runter
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    240
    Zustimmungen:
    0
    Hatte ich auch mal, das macht der Motor nur wenn er warm ist!

    Ich habe ein Softwareupdate Motorsteuergerät bekommen, seit dem ist das nie mehr wieder vorgekommen!
     
  9. #7 Rene2111, 23.08.2012
    Rene2111

    Rene2111 Benutzer

    Dabei seit:
    25.10.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,0
    Hallo,
    Ich fahre nen Mondeo Mk3, aus 2000, mit dem selben motor, bzw der name sowie die PS sind gleich, und auch die Problematik mit dem Leistungsverlust habe ich auch!!
    Kann mir jemand sagen, ob es genau der gleiche Motor ist?!
    Denn dann fahr ich auch mal zu Ford, bzgl Softwareupdate, da hier ja mein Vorposter schrieb dass es was gebracht hat.

    Lg Rene
     
Thema:

Leistungsverlust beim 2,0l Duratec HE

Die Seite wird geladen...

Leistungsverlust beim 2,0l Duratec HE - Ähnliche Themen

  1. Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?

    Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?: Hallo, kann mir jemand bitte sagen, wie lang die ebene Ladefläche bei umgeklappten Sitzen ist, angefangen hinter den hochgeklappten Sitzflächen...
  2. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...
  3. autom. Verriegelung beim Wegfahren

    autom. Verriegelung beim Wegfahren: Hallo! Bei meinem Galaxy BJ 2017 ist die autom. Verriegelung beim Wegfahren nicht möglich. Der Menüpunkt existiert nicht. Laut Prospekt gibt es...
  4. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  5. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...