Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leistungsverlust beim Beschleunigen bei 2100 U/min

Diskutiere Leistungsverlust beim Beschleunigen bei 2100 U/min im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich fahre einen Mondeo MK3 TDDI 2.0l (BWY) mit 210.000 km Seit einem Jahr habe ich manchmal bis selten (insbesondere bei warmem Wetter)...

  1. #1 Andreas1.0, 04.07.2012
    Andreas1.0

    Andreas1.0 Neuling

    Dabei seit:
    04.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich fahre einen Mondeo MK3 TDDI 2.0l (BWY) mit 210.000 km

    Seit einem Jahr habe ich manchmal bis selten (insbesondere bei warmem Wetter) ein Problem:

    Beim Beschleunigen des Wagens ist bei 2100 U/min plötzlich die Leistung weg. Es leuchtet keine Kontrollleuchte auf. Leider habe ich nicht beobachtet, ob sich Rauch bildet.

    Der Wagen läßt sich nur durch Neustarten wieder normal beschleunigen.


    Habt Ihr eine Idee?
     
  2. F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
    Mistfehler.
    Blinkt denn denn was im Kombiinstrument?
    Wenn Leistung nicht da ist, direkt bis in die Werkstatt fahren?
    Obwohl um diagnose anzuschließen muss Wagen ausgeschaltet werden.
    Hört sich für mich irgenwie wie Kabelbruch an, aber warum dann nur beim warmen.
    Geht dein Temperatursensor?
     
  3. #3 Andreas1.0, 04.07.2012
    Andreas1.0

    Andreas1.0 Neuling

    Dabei seit:
    04.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    Temperaturfühler ist o.k. Es blinkt keine Kontrolleuchte, daher ist wohl der Motor auch nicht im Notlauf?
    Wie Du richtig sagst, ist es nicht so einfach, den Fehler in der Werkstatt vorzuführen....
     
  4. #4 F550, 04.07.2012
    Zuletzt bearbeitet: 04.07.2012
    F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
    Also ich kenne solch ein Verhalten bei defekten Turbos. Die Steuerung funktioniert nicht richtig und das Steuergerät setzt den Notlauf. Das habe ich schon öfters beim A4 gesehen.
    Das Mysteriöse daran dass auch nicht immer ein Fehlercode gesetzt wird.
    Der fehler tritt auch meist sporadisch auf und wird dann immer mehr.

    Jetzt will ich aber hier nicht die Pferde scheu machen und sagen dein Turbo hat einen weg. Das ist aufgrund des Wissens überzogen.
    Hatt der TDDI AGR? Falls ja, mal dichtmachen.
    Druckschläuche mal geprüft?
    Wo kommst du her?

    Kommt das Problem bei starker last oder auch manchmal so bei normalem beschleunigen?
    Lass mal einen Bekannten hinter dir herfahren und gib ihm. Schaut mal wie es aussieht. Ist zugegeben nicht die professionelle Art aber verrät oftmals viel.
    Durchfahre dabei Lastwechsel. Also durchtreten, runter vom Gas, durchtreten. Hast du dabei ungewöhnliche Leistungslöcher?
    Achja und vorher bitte warmfahren :D
    Weiss hier jmd. wann das ggf. vorhandene AGR komplett zumacht?


    Hmm, also wenn das AGR falsch steuern würde, stimmen die Abgaswerte nicht. Vielleicht mal überprüfen ob diese stimmen?
     
  5. #5 Andreas1.0, 15.08.2012
    Andreas1.0

    Andreas1.0 Neuling

    Dabei seit:
    04.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    ASU hat er heute ohne Probleme neu bekommen. Auch qualmt er nicht, wenn der Turbo ausfällt.

    Eigentlich kommt nur die Turbo Steuerung in Frage, aber da keine Fehlermeldung erscheint, ist das Ganze schwer zu erklären.

    Hat vielleicht noch jemand einen Tipp?
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Naja... was ist bei warmen Wetter anderst...

    es gibt weniger Sauerstoff in der Luft, die Luft ist feuchter... der Wagen will dann von Naturaus nimmer so recht...

    Und nun mal überlegen, was alles am richtigen Luft/Spritverhältnis hängt:

    Luftmengenmesser

    Turbo-Schaufelverstellung (Steuergerät)

    Hört du den Turbo wenigstens schön Pfeifen ? So ferndiagnosen sind immer etwas Waage
     
  7. #7 Andreas1.0, 20.08.2012
    Andreas1.0

    Andreas1.0 Neuling

    Dabei seit:
    04.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Im Normalbetrieb läuft der Turbo gut, habe gerade ASU neu bekommen. Ich denke, man müsste Richtung Turbo Steuergerät suchen. Kann es sein, dass dieses ausfällt ohne dass der Bordcomputer eine Fehlermeldung anzeigt? (Birnchen sind alle o.k.)?
     
Thema:

Leistungsverlust beim Beschleunigen bei 2100 U/min

Die Seite wird geladen...

Leistungsverlust beim Beschleunigen bei 2100 U/min - Ähnliche Themen

  1. Innenspiegel beim Saubermachen ist abgefallen.

    Innenspiegel beim Saubermachen ist abgefallen.: hallo Leute, blöte Situation-heute beim Saubermachen habe ich irgenwie mit der Hand mein Innenspiegel abgeschossen. Scheibe und diese Plate, an...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Leistungsverlust - keinerlei Warnmeldungen

    Leistungsverlust - keinerlei Warnmeldungen: Hallo in die Runde, Ich habe mich jetzt eine ganze Weile durch die Dutzenden von "Leistungsverlust" Threads gekämpft, aber nichts Passendes...
  3. Fiesta 7 Facelift (Bj. 12-**) Kein TMC beim Navi

    Kein TMC beim Navi: Ich habe das Problem, dass in meinem Navi kein TMC mehr angezeigt wird. Ich habe das Navi ja nachgerüstet. Anfangs ging es ja. Hat einer eine...
  4. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  5. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...