Leistungsverlust beim MK2 V6

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von chris1982, 07.04.2006.

  1. #1 chris1982, 07.04.2006
    chris1982

    chris1982 Guest

    Hallo erstmal,
    ich bin neu hier und hab gleich mal eine Frage an euch. Vielleicht kann mir ja mal jemand helfen.
    Ich Fahre seit fast 3 Jahren einen Mondeo 2.5 V6 Turnier, Bj. 11/98.
    Seit einiger zeit habe ich festgestellt das der Mondeo während der Fahrt plötzlich ab 3500 rpm (Mondeo-Turboloch :wink: ) keine Leistung mehr hat und keine "Wurst mehr vom Teller zieht"!
    Das passiert nach keinem bestimmten Schema oder zu bestimmten Anlässen sondern immer ganz spontan ohne Vorwarnung.
    Er geht auch erst wieder richtig wenn ich Ihn eine Zeit lang stehen gelassen hab und der Motor wieder kalt ist.
    Kennt das Problem jemand?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Al

    Al Guest

    Hallo.

    Hatte ähnliches Problem. Auch sporadischer Leistungsverlust ab ca. 3500 1/min. Ging nicht mehr weg bis ich den Motor neu gestartet habe. Und trat dann eben wieder sporadisch auf!
    Fehlerursache: Steuerteil für Saugrohrumschaltung.

    Habe es geöffnet, da ist ein Motor und eine Art Getriebe drin.

    Habe die Stellung der Zahnräder ein bisschen verändert und seitdem keine Probleme mehr.
     
  4. #3 Bakerman, 13.08.2006
    Bakerman

    Bakerman Guest

    Hallo! Habe das selbe Problem. Wo sitzt diese Umschaltung? Würde das Teil auch mal auseinander nehmen wollen. Gruß Marco
     
  5. Al

    Al Guest

    Es sitzt auf der vorderen Zylinderbank unter einer Plasteverkleidung.

    MfG
     
  6. #5 Bakerman, 14.08.2006
    Bakerman

    Bakerman Guest

    Muß ich irgendwas beachten, oder komm ich da ohne Probleme ran.
    Wie schauts bei auseinandernehmen aus? Kann es da zu Problemen kommen?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Al

    Al Guest

    Kommst gut ran, Plasteverkleidung abbauen, siehst dann schon einen viereckigen Kasten mit einen Bowdenzug.

    Von diesem Teil den Deckel abbauen (ist mit Dichtmasse eingeklebt), und einfach mal an den Zahnrädern ein bisschen drehen.

    Hat bei mir schon gereicht.
     
  9. #7 Bakerman, 14.08.2006
    Bakerman

    Bakerman Guest

    Danke für die schnelle Antwort. Wenn das Wetter besser ist, werde ich es gleich versuchen. Melde mich wieder wenn ich es gemacht habe. Danke nochmal
     
Thema:

Leistungsverlust beim MK2 V6

Die Seite wird geladen...

Leistungsverlust beim MK2 V6 - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust

    Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust: Guten Tag zusammen, ich bin neu hier in der Gemeinde, drum kurz meine Vorstellung. Ich heiße Daniel und bin 28 Jahre alt und gelernter...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...