Galaxy 1 (Bj. 95-00) WGR Leistungsverlust des Motors

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von danielwiecha, 16.09.2010.

  1. #1 danielwiecha, 16.09.2010
    danielwiecha

    danielwiecha Neuling

    Dabei seit:
    16.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    galaxy 2.3
    Hallo miteinander,
    ich schildere kurz mein problem mit der hoffnung das mir einer helfen kann:)

    also:
    Ich fahre einen Galaxy 2,3 bj 1998 107 KW und schon 260000 km runter

    wenn der Motor kalt ist läuft er zimlich ruhig und zieht auch einigermaßen durch sobal er aber warm ist komme ich auf glatter bahn und mit rückenwind auf 120-150 berg hoch auf höchstens 2 gang 40 km/H.
    ich habe jetzt den auspuff samt kat neu gemacht der kat gab sein geist auf dem habe ich jetzt leer gemacht (neuer ist bestellt); keine besserung.
    jetzt habe ich ein löchlein im hosenrohr entdeckt kann es daran liegen?

    neue Kerzen habe ich auch bestellt die alten sehen zwar nicht so arg schlimm aus aber sicher ist sicher:).
    ich habe richtig angst das auto noch aus dem hof zu fahren ich weis mir kein rat mehr
    ich würde mich freuen wenn mir hier jemand ein guten rat geben kann was es noch sein kann oder woran es liegen könnte

    lg daniel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Aussagekräftige überschriften ;) dann klapts auch mit der hilfe
     
  4. #3 danielwiecha, 16.09.2010
    danielwiecha

    danielwiecha Neuling

    Dabei seit:
    16.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    galaxy 2.3
    danke :top1:so kann man das auch nennen :lol::lol:
     
Thema:

Leistungsverlust des Motors

Die Seite wird geladen...

Leistungsverlust des Motors - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...