Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leistungsverlust durch defekten Kat?

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Black Manitu, 03.06.2013.

  1. #1 Black Manitu, 03.06.2013
    Black Manitu

    Black Manitu Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Angefangen hat alles auf der Autobahn. Zuerst ist er ganz ruhig gelaufen, nach einer gewissen Zeit durch "Baustellen rumgegurke" bin ich etwas schneller gefahren. Dabei ist er erst ein klein wenig lauter geworden, ein kleines kerniges brummen aus der Richtung wenn man zur Gangschaltung schaut, also ca. Flexrohr. Gepaart mit einem geringen Leistungsverlust, vorallem merkbar im 5. Gang da er nicht mehr wirklich gezogen hat. So weit so gut. 150 km später, schon auf dem Rückweg, plötzlich ein lautes zischen als ob man bei kochenden Kühlwasser den Verschluss aufdreht. Totaler Leistungsverlust, so gut wie absolut keine Gas Annahme, Temperatur Normal, kein Rauch, nur keine Leistung mehr. Kurz auf Rastplatz, schreck Verarbeitet, Problem versucht zu analysieren. Kommt so gut wie eindeutig aus Richtung Flexrohr. Unter größten Anstrengungen die Steigungen hochgeschlichen (max 70 km/h), gesoffen wie ein Loch. Auf gerader Strecke ging es Halbwegs (80-100 km/h), Zeitweise ein "flappern" aus der Richtung des Flexrohr.

    Da das Flexrohr sehr mitgenommen aussah (Rost am Flansch & Stahlgewebe leicht weg) beschloss ich ein neues zu bestellen was sich schon nicht als einfach bewies. Während ich auf das Teil wartete hatte ich das alte schon mal Ausgebaut was fast an einer Schraube welche mit dem Flansch verbacken war scheiterte. So nun den das Teil war Raus, Flexrohr sowie Dichtungen inspiziert. Zu meinem Erstaunen musste ich feststellen das das Flexrohr noch intakt war, nur extrem vergammelt an der Dichtfläche. Die Silbernen Dichtungen waren Oben sowie Unten an den dünnsten Stellen beidseitig Schwarz, die Stellen an den Flanschen ebenfalls Stark verrust. Dann schaute ich noch mit einer Taschenlampe in den Hauptkat, darin befanden sich dann ein Paar Keramikteile (inklusive sehr viel Staub dergleichen) eines Kats. Die größten Teile sind sogar geschmolzen, eines davon fast 2 cm der länge nach. Die schätzungsweise 1. Zelle des Kats ist leicht zugesetzt von dem Staub (ca. 1/6 - 1/4) und weist Verformungen (Vom dagegenschlagen der Bruchteile) auf. Kurz Motor gestartet, Lief ruhig und sauber (und laut wie nen 20l V8)

    Nun habe ich die Flanschflächen von dem Rost befreit und mit der Drahtbürste bearbeitet (schön sauber und glatt). Ebenso Kat ausgesaugt aber immernoch leicht zugesetzt. Neues Teil versucht dran zu bekommen, pustekuchen, unsauber geschweißt und dadurch Verdreht. Da passte nichts, also das alte Flexrohr genommen sauber gemacht und mit den alten Dichtungen (mangels Lieferunfähigkeit der Anbieter im Internet, und meiner Faulheit/Dummheit zu Ford zu Fahren) wieder eingebaut.

    Probefahrt: Angenehm leise, kerniges Brummen aus Flexrohr immer noch vorhanden, Leistung so gut wie wieder da (zieht wieder richtig aber nicht so wie vor der ganzen Geschichte), leichtes zischen unter Last vorhanden (von Mittelschalldämpfer oder Flexrohr)

    Werde die alten Dichtungen die Tage noch gegen Neue von Ford tauschen und sehen ob dann das Zischen verschwindet. Kann es sein das mir ein Vorkat zerbröselt ist und er deswegen nen wenig Brummt?

    Daten:
    Ford Mondeo ST200 Turnier
    Bj September oder Oktober 1999
    Schaltgetriebe

    Was mir aufgefallen ist:
    Am Unterdruckwandler des EGR gehen normalerweise die 2 Schläuche nach unten an ein Metallrohr. Von den Beiden Schläuchen hat einer komplett gefehlt, der andere hing nur noch am Wandler dran. Nun weiß ich nicht ob das erst jetzt gekommen war oder ob es schon früher so da rumhing. Jetzt hab ich beide wieder angeschlossen.

    Entschuldigt bitte für diesen ewig langen Text, ich möchte nur das alle Umstände mit dabei sind und eventuell berücksichtigt werden können.

    Ich würde gerne wissen woher dieser Leistungsverlust kommt, ob der Hauptkat durch geringeren Durchsatz den Motor gefährden kann und was ihr noch wissen müsste. Zündkerzen sind gewechselt und IRMC Funktioniert.

    Das erste Bild zeigt die Kat stücke die ich rausgefischt habe.
    Das zweite zeigt mit Nummer Drei das Bauteil welches die 2 Schläuche hat.

    MfG

    Black Manitu
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 03.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.082
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Zusammengefasst kann ich zur Frage in der Überschrift nur sagen: JA.

    Dein Haupt-Kat ist zusammengefallen. Bevor Du die Teile rausgeholt hast, die den Abgasstrom stark behinderten, kam der Leistungsverlust und das stärkere Brummen durch die Verstopfung. Danach ist es ja besser, wie Du sagst, aber auch nicht wieder wie zuvor, weil noch immer Brösel im Kat hängen, sodass er seinen normalen Durchsatz nicht mehr hat.

    Ja, zu hoher Gegendruck durch verstopften Kat schadet dem Motor. Einerseits hast Du gewaltig ansteigenden Verbrauch, weil die Lamda-Sonden im Abgasstrom "Amok laufen" und vermutlich bald das Zeitliche segnen (Hitzestau). Zweitens gibt es im Abgas-Takt jedes Zylinders einen sehr hohen Schlag gegen das Einlassventil, was zu dessen Schädigung führen kann. Und was ein Zylinderkopfschaden im V6 zu bedeuten hat, muss ich Dir vermutlich nicht sagen.

    Dazu kommt noch, dass Du ohne einwandfrei funktionierende Kat-Anlage illegal hohe Abgasbelastungswerte hast.

    Du solltest so rasch wie möglich einen neuen Kat verbauen.

    Grüße
    Uli
     
  4. #3 Black Manitu, 03.06.2013
    Black Manitu

    Black Manitu Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Danke schonmal. Dann werde ich mir heute noch einen vom Zubehör bestellen, bevor was passiert.
     
  5. #4 Lord Arakhor, 03.06.2013
    Zuletzt bearbeitet: 14.06.2013
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    267
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    Mit leerem Kat fahren schadet der Umwelt.

    Mit verstopftem Kat fahren schadet der Umwelt und dem Motor.

    Der sich hochbewegende Kolben schiebt die glühend heisen Abgase durch das geöffnete Auslassventil in den Abgaskrümmer und von dort aus in den Kat. Wenn die dortigen Abgase aber nicht mehr frei abziehen können dann muss der Motor diese etwas komprimieren. Dadurch entsteht zusätzliche Kompressionswärme.

    Da aufgrund der erheblichen erforderlichen Pumparbeit im Aufpuff der Motor nahe der Vollast laufen dürfte, sind die Abgastemperaturen bereits sehr hoch (ca 1000 Grad). Der zusätzliche Widerstand der durch die Pumarbeit erzeugt wird erhöht diese weiter.

    Mittelfristig besteht die Gefahr das die Auslassventile durch diese thermische Überlastung Schäden nehmen.
     
  6. #5 Black Manitu, 04.06.2013
    Black Manitu

    Black Manitu Neuling

    Dabei seit:
    19.09.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Motor läuft im moment ja frei nur eben nicht so wie vor dem ganzen. Neuen Hauptkat bestellt, kommt Mittwoch.
     
Thema:

Leistungsverlust durch defekten Kat?

Die Seite wird geladen...

Leistungsverlust durch defekten Kat? - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust

    Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust: Guten Tag zusammen, ich bin neu hier in der Gemeinde, drum kurz meine Vorstellung. Ich heiße Daniel und bin 28 Jahre alt und gelernter...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  4. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...