Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leistungsverlust & hörbarer Druckverlust

Diskutiere Leistungsverlust & hörbarer Druckverlust im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Experten, seit einiger Zeit habe ich das Problem, das mein Mondeo beim beschleunigen und abtouren komische Geräusche macht, die sich für...

  1. #1 aPollO2k, 01.01.2012
    Zuletzt bearbeitet: 01.01.2012
    aPollO2k

    aPollO2k Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '98 Sedan
    Hallo Experten,

    seit einiger Zeit habe ich das Problem, das mein Mondeo beim beschleunigen und abtouren komische Geräusche macht, die sich für mich als Hobbyschrauber so anhören, als wären die Steuerzeiten verstellt und der Komprimierungstackt beginnt schon während noch Einlassventile offen sind. Also so ein blubbern/zischen in den Ansaugtrackt. Aber die Steuerzeiten sind definitiv richtig, da er ja sonst super läuft.

    Dazu kommt, das er unter 3000-3500rpm kaum Leistung hat, also von 80-120 im 5. braucht er ewig und dann so ab 120km/h und 3000rpm fängt er auf einmal wieder an zu ziehen, das steigert sich dann bis 160-170 und dann lässt es wieder nach (ist ja klar, da sollte das ja auch so sein, da er sich ja dann seiner vmax nähert.) Die theorie dazu ist, das die Luft bei so hohen Drehzahlen nichtmehr schnell genug entweichen kann um ein stark spürbaren Leistungsverlust zu verursachen, anderst bei niedrigen Drehzahlen, dort hat die Luft mehr Zeit um zu entweichen, dementsprechend sinkt die Kompression in dem Zylinder = spürbarer Leistungsverlust.

    Das ganze tritt wie gesagt nur beim Last auf, also beim beschleunigen und beim abtouren. Im Standgas und bei gleichbleibendem Tempo hört man nichts.
    Zu meiner Theorie, dass es mit dem Ansaugtrackt zusammen hängt kommt, das es um so lauter wird um so mehr die Drosselklappe offen steht.


    Jetzt wollte ich einen Kompressionstest machen, der aber vorhin daran gescheitert ist, dass das Gewinde des Testers um Längen zu kurz ist um es in mein Motor zu schruaben :mellow:

    2 Leute die ich kenne tippen jetzt auf defekte Hydrostößel, der eine hatte das selbe Problem an seinem Motorrad und der andere hatte das selbe Problem wohl sogar an einem Mondeo selben Baujahrs.

    Was sagt ihr dazu?



    (Es handelt sich um ein MK2 BAP 1.8ier Zetec)


    P.S. Achso, das Geräusch erinnert mich auch an das Geräusch eines beschleunigenden Träckers^^ Und wenn ich mein Motor abschalte hört man vom Motor noch einige Sekunden lang ein zischendes Geräsch, als wenn irgendwo Luft entweicht, bestimmt 5-8 Sekunden lang
     
  2. #2 Morpheus85, 02.01.2012
    Morpheus85

    Morpheus85 Benutzer

    Dabei seit:
    21.11.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 1.8l 99
    ich habe komischerweise das gleiche problem.
    ich und mein schwager vermuteten es ist die labdasonde.
    weil meiner wenn er kalt ist oder auch warm,dort aber selten,das er erst ab genau 2000rpm anfängt zu ziehen.vorher macht er so komische geräusche.ich weiß nicht wie ich die beschreiben soll und hat eben keine leistung.
    diese geräusche macht er aber auch wenn er warm ist,wenn er normal zieht.

    ich habe das auto vor kurzem erst gekauft und bei der probefahrt konnte ich das problem nicht feststellen.der händler hat auch bevor ich es gekauft habe den zahnriemen wechseln lassen.vielleicht liegt da das problem.
     
  3. #3 aPollO2k, 04.05.2012
    aPollO2k

    aPollO2k Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '98 Sedan
    Hast du das Problem immernoch? Scheinbar hat ja keiner ne Lösung, eventuell können wir uns mal treffen, du kommst doch aus Cottbus...zu vergleichzwecken ob es das selbe Geräusch ist und dann kann man ja eventuell gemeinsam an einer Lösung arbeiten.


    Oder hast du die Lambdasonde bereits getauscht und es ist weg?
     
Thema:

Leistungsverlust & hörbarer Druckverlust

Die Seite wird geladen...

Leistungsverlust & hörbarer Druckverlust - Ähnliche Themen

  1. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  2. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  3. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzindruckregler defekt? Laute Luftgeräusche hörbar.

    Benzindruckregler defekt? Laute Luftgeräusche hörbar.: Ich vernehme in der Region des Benzindruckreglers ein lautes Luftgeräusch bzw. Soggeräusch. Sehr wahrscheinlich kommt es auch vom...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...