Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leistungsverlust - keine Geschwindigkeit

Diskutiere Leistungsverlust - keine Geschwindigkeit im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Erhoffe mir ein paar Tipps aus diesem Forum, da ich absoluter Laie bin und mich nicht von einer Werkstatt über den Tisch ziehen lassen will. Habe...

  1. mommi

    mommi Guest

    Erhoffe mir ein paar Tipps aus diesem Forum, da ich absoluter Laie bin und mich nicht von einer Werkstatt über den Tisch ziehen lassen will. Habe einen Mondeo Bj. 1999, 1.8TD Turnier. Schlechte Beschleunigung im unteren Drehzahlbereich, was das Überholen bzw. Beschleunigen auf der Einfädelungsspur erschwert. Ausserdem komme ich bei der Geschwindigkeit nicht über ca. 120 km/h. Dann ist Schluss mit der Beschleunigung. Freie Werkstatt hat den Fehlerspeicher auslesen lassen - LMM soll defekt sein. Nun wurde der LMM gewechselt. Beschleunigung im unteren Bereich besser (mag aber auch nur zunächst subjektiv so sein). Geschwindigkeit weiterhin bei ca. 120 km/h Schluss. Meine laienhafte Vermutung, daß der Turbolader defekt ist, bzw. wenn er nicht defekt ist, aus irgend einem Grund nicht arbeitetet/arbeiten kann. Fahrweise ist ruhig, ruckelt etwas (während des Beschleunigungsvorganges, erinnert ein wenig an das Schalten bei einem Automatik :-) Keine auffälligen Fahrgeräusche. Bevor ich mir jetzt ein Teil nach dem anderen wechsel lasse, hoffe ich vielleicht selbst einen Fehler mit Eurer Hilfe auszumachen. Wenn bereits ein derartiger Artikel in diesem Forum existiert bitte ich um Nachsicht, habe nichts über die Suchen-Funktion gefunden. Vielen Dank schon mal für Eure Tipps.
     
  2. #2 xxblondesxx, 17.07.2008
    xxblondesxx

    xxblondesxx Benutzer

    Dabei seit:
    10.07.2008
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII v6, & 2lit.
    Hallo,
    ich würde erstmal den schlauch vom Turbo abziehen und die Welle auf spiel prüfen.Wenn dies geschehen ist und du kein spiel feststellen konntest würde ich mal ein Kompressionstest durchführen!!!

    Ich bin KfZ-Mechatroniker und wir haben bei uns in der Firma schon ein Paar Mondeos mit dem selben Problem gehabt.Meist waren es die Kolbenringe bzw. die Kolben die einfach verschlissen waren.
    Die meisten Mondeos hatten so um die 92.000 bis 145.000 km runter!!!!

    Wenn du noch was wissen willst melde dich einfach mal... .:)
     
  3. #3 individuell, 18.07.2008
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.197
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier
    Hallo!

    Den Beschleunigungsverlust könnte man aber auch einfach auf einen in sich zusammen gefallenen Katalysator ausmachen, allerdings Benziner (hatte ich vor zwei Jahren auf der Autobahn, dort war dann nach der 60er Tour - Stunde Pause - wieder los, auch nur 120 km/ h möglich)!


    Hatte zuvor ebenso einen 90-PSer Turbodiesel, aber der hörte erst bei etwa 190 km/ h auf zu beschleunigen.


    Gruß,

    Bastian
     
  4. #4 DJ08, 18.07.2008
    Zuletzt bearbeitet: 18.07.2008
    DJ08

    DJ08 Fordfahrer

    Dabei seit:
    02.04.2008
    Beiträge:
    154
    Zustimmungen:
    0
    Fahrzeug:
    Focus und Capri III 2,0
    Mal ne Frage ist dein Problem schleichend angefangen oder abbrupt?
     
  5. mommi

    mommi Guest

    ...und er läuft wieder

    So wollte mal eben abschliessend mitteilen: Habe den Wagen nochmal in einer anderen Werkstatt gehabt, was soll ich sagen, der Fehler wurde gefunden. Ein Schlauch war durchgescheuert, aus dem Luft entwichen war (allerdings nicht hörbar). Kosten € 30,00. Ärger mich jetzt nur noch über die investierten € 50,00 für den unnötigen Wechsel des LMM.
     
Thema:

Leistungsverlust - keine Geschwindigkeit

Die Seite wird geladen...

Leistungsverlust - keine Geschwindigkeit - Ähnliche Themen

  1. Anzeige Geschwindigkeit

    Anzeige Geschwindigkeit: Hallo alle hier zusammen, ich stehe kurz vor der Entscheidung, einen Kuga zu kaufen. Leider konnte mir der Händler eine Frage nicht beantworten:...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...
  3. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...
  4. Suche MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.)

    MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.): Moinsen Leute... bin auf der Suche nach den Roten Nadeln vom Focus ST MK3. Bräuchte diese um die gegen die blauen auszutauschen, da ich die roten...
  5. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...