Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust - Motorkontrollleuchte blinkt gelb - Nichts im Fehlerspeicher

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Stephan309, 29.01.2013.

  1. #1 Stephan309, 29.01.2013
    Stephan309

    Stephan309 Neuling

    Dabei seit:
    29.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta (JA8), 2011, 1.4 96 PS
    Hallo!

    Hatte jetzt drei Mal das gleiche Problem mit meinem Fiesta (Bj. 2011, 1.4l, 96 PS, 29.000 km) immer bei regennasser Straße, aber mein Ford-Händler findet keinen Fehler.

    1. Mal:
    Fahre bei Regen, gebe bei ca. 130 km/h Gas, um die Spur zu wechseln. Das Auto fängt an zu ruckeln, habe kaum noch Leistung und die Motorkontrollleuchte blinkt kurz gelb auf. Gehe vom Gas, Motorkontrollleuchte geht aus, aber beim Gas geben ruckelt das Auto immer noch und die Leuchte wollte bei vollem Gas wieder aufleuchten. Fahre ca. 5 km lang mit nur 100 km/h weiter und plötzlich kann ich wieder ganz normal fahren, ohne Ruckeln.

    2. Mal:
    Wieder Regen, wieder 130 km/h (immer gleiche Autobahnstrecke, daher auch gleiche Geschwindigkeit), gebe Gas und plötzlich wieder ruckeln und keine Leistung. Die Kontrollleuchte fängt wieder an gelb zu blinken, dieses Mal aber dauerhaft und Motor schaltet in den Notlaufmodus. Fahre noch 10 Minuten lang vorsichtig auf Arbeit und stelle das Auto ab. Mache kurze Zeit später wieder den Motor an, er läuft weiter im Notlaufmodus und die Leuchte blinkt. Drei Stunden später starte ich den Motor erneut, es ist alles in Ordnung. Die Motorkontrollleuchte ist aus und ich kann die volle Leistung abrufen. Bin direkt in die Ford-Werkstatt und im Fehlerspeicher sind keine Fehler vorhanden! Außerdem konnten keine losen Kabel oder Schäden durch Marder festgestellt werden.

    3. Mal:
    Heute, wieder Regen, ruckeln, keine Leistung. Bin direkt vom Gas runter und somit ging auch die Leuchte nicht an. Habe direkt in den vierten Gang runtergeschalten, Leistung ist bei ca. 90 km/h da. Schalte in den 5. Gang, das Auto fängt bei Gas an zu rucken. Bin dann 5 Minuten bei konstanten 90 km/h im 5. Gang weitergefahren und siehe da, plötzlich habe ich wieder die volle Leistung.

    Bei trockenem Wetter hatte ich dieses Problem noch nie, muss also mit Nässe zusammenhängen. Zündkabel, Zündkerzen, Zündspüle? Kann irgendwie alles oder nichts sein. Habt ihr Ideen oder ähnliche Erfahrungen schon gemacht?

    Vielen Dank für eure Hilfe schon einmal im Voraus!

    Grüße,
    Stephan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. J4ng0

    J4ng0 Me Gusta

    Dabei seit:
    24.06.2012
    Beiträge:
    149
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport S, 2011
    Habe ein ähnliches Problem in den letzten 2 Wochen auch feststellen müssen.
    1.6l Ti-VCT 134 PS.
    Draussen nass/feucht/kalt.
    Motorlampe blinkt (nicht dauerhaft aufleuchten) und keine richtige Gasannahme mehr.
    Bin paar hundert meter langsam weiter gefahren und alles hat wieder ganz normal funktioniert.
    Bin danach sofort in die Werkstatt. Dort wurde Fehlerspeicher ausgelesen aber nichts gefunden.

    1 Woche später (letzten Sonntag)... fahre los, alles ganz normal.
    Ca. 1 km später geht die Motorlampe wieder an... wieder nur geläuchtet, geruckelt und keine richtige gasannahme... wie als ob er nur auf 3 Zylinder läuft.
    Bin gestern wieder in die Werkstatt, problem geschildert, drauf hingewiesen das es vielleicht an den Zündkabeln/Zündkerzen liegen könnte.
    Fehlerspeicher wurde ausgelesen... nichts gefunden.
    Zündkabel und Zündkerzen wurden überprüft - alles ok.
    Wurde dann noch mit irgend nem Zeug eingesprüht und seit dem war jetz erst mal nichts mehr.
    Werde aber weiter darüber berichten.:gruebel:
     
  4. #3 Snake39, 29.01.2013
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    289
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Alles was keinen Fehler hinterlässt ist zwangsweise ein mechanischer Fehler.
    Bei mir war eine Lambda-Sonde undicht. Leistunsverlust und starkes Ruckeln warn die Folge.
    Solltet ihr mal kontrollieren lassen. . Sollte es bei euch auch die Sondd sein hab ich euch sagen: kümmert euch drum, denn das wird nur schlimmer. ..
     
  5. #4 vanguardboy, 29.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.797
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Geh mal von Zündkerzen , kabeln oder spulen problem aus wenn es bei nassen wetter passiert . Auch das ruckeln deutet darauf hin. Zundkabsl und spulen konndn auch gut aussehen haben aber microrisse wo feuchtigkeit eindringt und es dann dazu kommt
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsverlust - Motorkontrollleuchte blinkt gelb - Nichts im Fehlerspeicher

Die Seite wird geladen...

Leistungsverlust - Motorkontrollleuchte blinkt gelb - Nichts im Fehlerspeicher - Ähnliche Themen

  1. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  2. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  4. Motorkontrollleuchte an Lambdasonde ?

    Motorkontrollleuchte an Lambdasonde ?: Bei meinem leuchtet die MKL, beim Auslesen war irgendetwas mit Lamdasonde Spannung zu gering oder so. Ist es meistens die Sonde vor oder nach dem...
  5. Vorglühlampe blinkt

    Vorglühlampe blinkt: Vielleicht weis jemand von euch was dass sein könnte. Während der Fahrt blinkt ab und zu die vorglühlampe auf, der Motor ist an aber er nimmt...