Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Injektorenreinigung

Diskutiere Leistungsverlust nach Injektorenreinigung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Ford/Focus Freunde, erstmal herzlichen Dank für so viele Beiträge hier, das hat bisher bestimmt nicht nur mir geholfen :top: Nun...

  1. #1 Nick1978, 08.12.2013
    Nick1978

    Nick1978 Neuling

    Dabei seit:
    08.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Turnier, Bj 2005, 2.0 TDCI
    Hallo liebe Ford/Focus Freunde,

    erstmal herzlichen Dank für so viele Beiträge hier, das hat bisher bestimmt nicht nur mir geholfen :top:

    Nun habe ich aber ein Problem und hoffe auf Eure Hilfe:

    Habe im Frühjahr/Sommer diesen Jahres festgestellt, das ich sporadisch Leistungsverlust hatte, bei höherem Kraftstoffverbrauch und selten kamen Startprobleme mit Meldung im BC "Motorsystemfehler", ohne genaue Angabe hinzu.

    Also ich zu meinem FVH ( mit dem ich eigentlich recht zufrieden bin-Preis/Leistung/Freundlichkeit etc. )

    Diagnose: mind. ein Injektor arbeitet nicht mehr richtig ! Ok, hatte mir auch schon seit längerem Gedanken darüber gemacht, weil ich selbst an großen MTU-Motoren arbeite und mein Bock jetzt 200tkm runter hat.

    hab anweisen lasen, gleich alle Injektoren auszubauen und überprüfen zu lassen. Das Ergebnis war: ein Injektor war verdreckt, alle wurden gereinigt und sind OK ( im Toleranzbereich, lt. Prüfbericht ) Ist ja auch klar, das 200tkm ihre Spuren hinterlassen :)

    Nun aber folgendes, die Düsen wurden gereinigt, wieder eingebaut+Service und Ölwechsel, da war ich natürlich voller Vorfreude, das alles wieder passt-war aber nicht so !!! :rasend:

    Hatte das Gefühl, das ich jetzt max. nen 1.6 tdci hatte, ist sehr Träge bis 2000 U/min, aber der Motor läuft sonst völlig ruhig und "normal", aber auch in der Endgeschwindigkeit fehlen mir ( lt. Tacho ) 20 km/h ! Ich fahre den jetzt seit fast 100tkm und bin auch der Meinung, mein Auto zu kennen. Was dazu kommt, ist, das mein BC mir jetzt einen viiiiiiiiiiiiiiel höheren ( durchschnittlichen ) Kraftstoffverbrauch anzeigt, als er es tatsächlich ist. ( vorher hat der vom BC bis auf 0,1 l gestimmt-jetzt knapp 1l höher angezeigt als er ist !

    Ich denke ja, das da ein Zusammenhang steckt ( erhöhter BC-Kraftstoffverbrauch/Leistungsverlust ), aber leider kann da mein FVH nichts erkennen/finden, in Verbindung Mit Fordtechnikern.

    Deshalb hoffe ich sehr auf Eure Hilfe und adäquate Beiträge.

    MfG

    Nick

    - - - Aktualisiert - - -


    Hallo,

    wollte noch kurz hinzufügen, das mein FVH mehrmals ne Probefahrt durchgeführt hat und das wohl sämtliche Drücke etc. im Normbereich wären.

    Aber so ein spürbarer Leistungsverlust tut sich ja selbst bei der Kilometerleistung nicht über Nacht auf-das kann mir nun wirklich sagen, oder logisch erklären :boesegrinsen:

    Aber an etwas muß es ja liegen, drum bitte ich um Eure Hilfe.

    Schonmal vielen Dank im Vorraus
     
  2. #2 swordfish, 08.12.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Hast du mal die Schläcueh vom Turbolader gecheckt, ob da einer etwas abgerutscht ist oder einen Riss (auch feinen Riss) hat? Da kann der Lader nicht den vollen druck liefern und der wagen fährt träger, aber es dauert, bis er entsprechende Fehler (Turbo Underboost) in den Speicher wirft.
     
  3. #3 Nick1978, 09.12.2013
    Nick1978

    Nick1978 Neuling

    Dabei seit:
    08.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Turnier, Bj 2005, 2.0 TDCI
    Muß ich mal durchschauen, werd aber vor Samstag nicht dazu kommen.
    Aber Dank erstmal.
     
  4. #4 Nick1978, 11.04.2014
    Nick1978

    Nick1978 Neuling

    Dabei seit:
    08.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 Turnier, Bj 2005, 2.0 TDCI
    Hallo Euch,

    wollte mich nur zurück melden, in der Hoffnung anderen zu helfen:

    Mein Problem mit dem Leistungsmangel ist beseitigt, meine Lichtmaschine war defekt und hatte wohl schon seit längerem, mit nicht angezeigter Ladekontrollleuchte, für etwas Verwirrung in der Elektronik gesorgt. Das kann wohl auch bei einer defekten Batterie vorkommen.
    Mein BC zeigt mir zwar immer noch einen höheren Kraftstoffverbrauch an, allerdings berechnet er jetzt nach dem Tanken, die Restkilometer nach dem tatsächlichen Spritverbrach-wie auch immer das möglich ist.?????????? :-/
    Ist für mich auch nicht so wild, zur Not geht´s wie früher mit dem Taschenrechner ;-)

    Hoffentlich und vielleicht hilft´s jemanden.

    Grüßle Nick
     
Thema:

Leistungsverlust nach Injektorenreinigung

Die Seite wird geladen...

Leistungsverlust nach Injektorenreinigung - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...
  2. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...
  3. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  4. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  5. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...