Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust nach langer Reise mit Anhänger

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von veloce, 11.09.2015.

  1. #1 veloce, 11.09.2015
    Zuletzt bearbeitet: 11.09.2015
    veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Servus,

    ich war jetzt im Sommer auf den Lofoten und bin mit Wohnanhänger hochgefahren. Wir sind gut und gerne 5000 - 6000 km gefahren und fast alles mit Hänger. Auf der Fahrt hab ich schon gemerkt, dass es er nicht mehr zieht aber immer gedacht dass es ausschließlich am Hänger liegt. Heute bin ich um ersten mal Autobahn gefahren und musste feststellen, dass es nicht nur am Hänger lag. Im Uten Gang komm ich auf der Geraden nur noch bis 120 und kack am Berg dermaßen ab, dass ich teilweise in den 3ten Gang runter musste, weil der 4te auch nicht gezogen hat. Woran kann das liegen?

    Vor ein paar Jahren ist mir sowas schonmal mit nem Polo passiert. Damals war der Luftmassenmesser o.ä. verdreckt, so dass der Turbolader nicht angesprungen ist. Kann es das wieder sein?

    Komisch ist auch, dass ich einen konstanten Kraftstoffverbrauch habe. D.h. wenn ich im 5ten Gang voll drauf latscht und fahr auf der Gerade 120 verbrauch ich genauso viel las wenn ich ich bergab 150 fahre ebenfalls mit volldurchgetretenem Gas. Weiß nicht ob da vorher auch schon so war, aber da hab ich das Gas selten über mehrere Minuten voll durchgetreten.

    Wichtigste Frage am Schluß: In die Werkstatt meines Vertrauens ist es gut und gerne 150km. Lieber hier anschauen lassen?


    Danke schon mal vorab für eure Antworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 samsung, 11.09.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.258
    Zustimmungen:
    8
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Was bitte ist der Uten Gang ??
     
  4. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Sollte 5ter Gang heißen. Hab ich geändert.
     
  5. #4 Focus06, 12.09.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.956
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wie ist es denn im 4./5. Gang? Dreht der Motor hoch, ohne das ein Vorschub eintritt, oder passiert beim Tritt auf's Gaspedal garnichts, sprich der Motor nimmt kein Gas an?
     
  6. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Der Motor nimmt das Gas schon an. Im 5ten Gang auf der Geraden z.B. "beschleunigt" er von z.b. 100 bis 120 km/h. Das dauert zwar etwas und man spürt es nicht so wie man das Beschleunigen vorher wahrgenommen hat aber er nimmt das Gas an. Bei ca. 120 ist dann Schluß d.h. dann kann ich das Pedal durchtreten aber es ist kein Schub mehr da .
     
  7. #6 Meikel_K, 12.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Eine durchrutschende Kupplung kann ausgeschlossen werden?
     
  8. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    240
    Zustimmungen:
    0
    Schlechtes Benzin Getankt? Kraftstoffqualität kann im Ausland variieren......
     
  9. #8 Focus06, 12.09.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.956
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Bei der großen Strecke wäre das schon längst wieder raus. Außerdem ist es kein Benziner, sondern ein Diesel, da ist das nicht ganz so problematisch.
    Ich tippe schon fast auf eine defekte Kupplung. Stinkt er denn schon nach verbrannter Kupplung?
    Beschleunigt er in den unteren Gängen (1., 2., 3.) denn normal?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Meine Freundin hat die Kupplung ein Mal beim Anfahren am Berg überbeansprucht, so dass er das eine Mal tatsächlich gestunken hat. Aber es ist mir seitdem nicht wieder aufgefallen. Kann ich das irgendwie testen?

    Im ersten Moment würde ich sagen, dass er in den unteren Gängen normal beschleunigt. Müsst ich aber testen.
     
  12. #10 Meikel_K, 12.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Kupplung nicht mehr das volle Motormoment übertragen kann, dann macht sich das in Fahrzuständen mit hoher Last bemerkbar, also vor allem an Steigungen in großen Gängen. In kleineren Gängen wird die Leistung in einem Betriebspunkt mit weniger Drehmoment und höherer Drehzahl erbracht. Das macht der Kupplung nichts aus, weil das Motormoment die kritische Größe ist. Da der TDCI schon bei niedrigen Drehzahlen (1.750/min) sein Volllast-Drehmomentplateau erreicht, kann das kritische Moment unter Last schneller überschritten werden als man denkt.

    Normalerweise rutscht die Kupplung aber nicht permanent durch (das würde sie nicht lange mitmachen), sondern die Drehzahl geht hoch und sinkt beim leichten Gaswegnehmen wieder ab - das hört sich in etwa so an, als wenn ein Automatikgetriebe schalten würde. Auf Dauer müsste man den erhitzten Reibbelag aber riechen können. Außerdem geht es ziemlich schnell ganz mit dem Vortrieb zu Ende, wenn die Kupplung erst einmal rutscht.
     
Thema:

Leistungsverlust nach langer Reise mit Anhänger

Die Seite wird geladen...

Leistungsverlust nach langer Reise mit Anhänger - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  4. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  5. Fiesta 7 (Bj. 08-12) JA8 Check Lampe blinkt, ruckeln und Leistungsverlust.

    Check Lampe blinkt, ruckeln und Leistungsverlust.: Wir haben von einigen Wochen einen gebrauchten Fiesta BJ 2011 gekauft, Als ich am Montag von der Arbeit kam fing plötzlich mitten auf der Autobahn...