Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leistungsverlust nach leerer Batterie

Diskutiere Leistungsverlust nach leerer Batterie im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo. Auch ich habe das häufig beschriebene „Leistungsverlustsyndrom“ bei meinem Mondeo. Das ging so: er stand 6 Wochen, dann war die Batterie...

  1. watnu

    watnu Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1997; 66kW; Zetec 16V; BNP;
    Hallo.
    Auch ich habe das häufig beschriebene „Leistungsverlustsyndrom“ bei meinem Mondeo.
    Das ging so: er stand 6 Wochen, dann war die Batterie leer; die geladen und nach „Lehrbuch“ die Motorsteuerung neu lernen lassen.
    Zunächst etwas stotterig das ganze, dann läuft der Motor rund, aber es fühlt sich an, als wenn ich nur 40PS statt der 90 hätte. Vor allem beim Beschleunigen passiert fast nix, Endgeschwindigkeit zT. bei 140km/h; immerhin bergab bis 180km/h; aber meist muss das Gaspedal beim Beschleunigen bis zum Anschlag durchgedrückt werden.
    Benzinverbrauch ist komischerweise geSUNKEN??
    Habe nun voller Schrecken hier im Forum alle möglichen Ursachen dazu gefunden. Das Auto ist ziemlich alt und etwas Teures wird sich nicht mehr lohnen.

    Ich habe nun etliche Fragen:
    • Woran erkennt man den Notlauf? Leuchtet da eine Lampe auf?
    • Die Kraftstoffpumpe müsste ja funktionieren, denn er springt ja problemlos an und läuft auch mit höheren Drehzahlen (eben nur gefühlte 40PS), oder?
    • Habe die Zündspule nach Buch durchgemessen : Widerstände zwischen den Polen bei nur 1,5 Ohm (normal um 5). Aber: würde bei defekter Spule der Motor „rund“ laufen? Der müsste doch Zündaussetzer haben, oder?
    • Auf dem Metall, wo die Zündspule angeschraubt ist, ist eine kleine „Box“ davor hing lose ein Stecker: Wofür ist das, soll der nicht angeschlossen sein? Ist das der, den man ziehen soll, wenn NORMALsprit getankt wird?
    • Wie bekommt man die Lambdasonde aus dem Rohr geschraubt? Da ist so eine Art Hitzeblech halb davor und ich komme an eine eventuelle Mutter nicht ran. Sollte ich die als recht Unwissender überhaupt ausbauen?
    • Der Ausfuff ist an dem Übergang (die Schraubverbindung) vom vorderen Teil, zum Mittelteil (dh. VOR dem Schalldämpfer (ca. in Höhe der Fahrertür) leck: Kann das die Ursache für den Leistungsverlust sein?
    • Am Auspuffende kommt aber gut Abgas raus; kann dann trotzdem der Kat dicht sein?
    • Zum Fehlerauslesen: FFH? (der will 60 Euro), freie Werkstatt (will 23 Euro), oder Bosch Dienst? Bringt das was, solange das Leck im Auspuff ist?
    Danke schon einmal für eure Mühe, mir zu antworten, Gruss, watnu


    Mondeo, 1997; 66kW; Zetec 16V; BNP;
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Golden-Ford, 22.04.2010
    Golden-Ford

    Golden-Ford Kompetenter Helfer

    Dabei seit:
    09.04.2010
    Beiträge:
    26
    Zustimmungen:
    0
    1.Im Notlauf läuft er nur auf max. 2500 Umdrehungen.
    2.Kraftstoffpumpe halte ich für unwahrscheinlich, denn der Wagen läuft ja.
    3.Bei defekter Zündspule sollte er nicht mehr "rund laufen".
    4.Schau einfach mal, ob du einen Anschluss in der Nähe findest.
    5.Wenn die Lambda-Sonde defekt wäre, würde die MIL leuchten.
    6.Wenn der Auspuff undicht ist, macht er evtl. Geräusche aber einen Leistungsabfall hat man in der Regel nicht.
    7.Wenn der Kat defekt wäre, hättest du höheren Kraftstoffverbrauch.
    8.Den Fehlerspeicher auslesen kann nie schaden, die Fehler die im System sind bekommt jedes Diagnosegerät raus, ob beim Händler,Freie Werkstatt oder Bosch.

    Ich hoffe konnte dir mit den Antworten ein wenig helfen.

    MfG
     
  4. watnu

    watnu Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1997; 66kW; Zetec 16V; BNP;
    erfolgreich reanimiert. DANKE, DANKE, DANKE!!

    der Mondeo läuft wieder!!
    Dank dieses Forums habe ich "die üblichen" Dinge gemacht: LMM mit Bremsenspray gereinigt, alle Kontakte gesäubert/Kontaktspray; den ominösen Stecker wieder eingesteckt: und nun läuft es wieder; Null kosten und ein wenig Arbeit...
    Dank an das Forum hier!!

    Nur "by the way":
    Konnte das IMRC partout nicht finden. Es gibt nur einen Bowdenzug und das ist der Gaszug. Wo soll denn das IMRC sitzen??
    (MK2,1997, Zetec, 90 PS)
    Macht weiter so, Gruss watnu
     
Thema:

Leistungsverlust nach leerer Batterie

Die Seite wird geladen...

Leistungsverlust nach leerer Batterie - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl nach Fahrt leer, nach längerer standzeit wieder da

    Motoröl nach Fahrt leer, nach längerer standzeit wieder da: Moin, Ich habe mir am Freitag einen gebrauchten Focus Turnier 2.0 Benzin mit 107000km gekauft. Nun war ich gestern mit einem Freund auf der...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...
  3. Focus MK1 ABS Warnleuchte, schwache Batterie?

    Focus MK1 ABS Warnleuchte, schwache Batterie?: Hallo! Bin dabei einen Mk1 Kombi, TDDi mit etwa 200.000 km wieder in Schuss zu bekommen. Dieser Stand vorher ein dreivierteljahr ohne Betrieb. Da...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Willkürlich auftretender Leistungsverlust

    Willkürlich auftretender Leistungsverlust: Hallo, mein Focus 1.6 tdci hat ab und an Leistungsverlust und geht dann in den Notlauf. Folgende Fehler wurden ausgelesen: -P2290 Drucksensor...
  5. Könnte das meiste an der Batterie liegen???

    Könnte das meiste an der Batterie liegen???: Hi Leute Ich habe mir mal forscan "Demo" runtergeladen, diese Fehler wurden mir angezeigt. Könnten die meisten fehler an der Batterie liegen? Ich...