Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW leistungsverlust... nach neustart alles wieder ok...oder doch nicht?

Diskutiere leistungsverlust... nach neustart alles wieder ok...oder doch nicht? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; FoFo 1.8TDCI 74kw '04 137tkm Nach ca. 30-45min, bei konstant 160km/h plötzlich leistungsverlust. Geschwindigkeit geht runter, kommt kaum noch...

  1. CMa

    CMa Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Turnier Trend, 1.8TDCI 74kw, 28/6/04Saarl
    FoFo 1.8TDCI 74kw '04 137tkm


    Nach ca. 30-45min, bei konstant 160km/h plötzlich leistungsverlust.
    Geschwindigkeit geht runter, kommt kaum noch was an beim vollgas geben. Geb ich nur bisl gas mein ich zieht er etwas besser aber immer noch sehr schlecht.
    Beim beschleunigen (0-100km/h) nur noch in den unteren drehzahlen, ab 100km/h dann fast nix mehr. wenn er mal grad noch die 140 schafft...

    Nachdem das Auto dann ne kurze weile aus war, keine probleme mehr. erst nach ner halben stunde autobahn bei 160sachen wieder dieser leistungsverlust.
    Nächsten Tag aber wieder alles problemlos...

    Bin dann die gleiche Strecke nochmal gefahren, diesmal mit max. 140km/h. Auf dem hinweg kein problem (ca. 200km autobahn). Erst auf dem Rückweg nach ca. 150km.

    schneller als 185km/h (tacho) hat er nie geschafft, angeblich soll er ja laut tacho knapp 200 schaffen...

    wenn ich das testprogramm im display die temperatur anzeigen lasse, zeigt er konstant 81°C, während dem leistungsverlustfahren.
    sonst schwankt die temperatur schon mal (zw. 50-86°C, heißer hab ichs noch nicht gesehen). Je nachdem ob und wie hoch die heizung an ist.
    Ich bin noch im Verzug mit dem Austausch des Zylinderkopftemp.-senosor....

    schon klar, thermostat öffnet erst bei 88°C. aber der ist ja nicht digital an den sensor gekoppelt. denke das die anzeige durch den defekten sensor falsche werte zeigt.

    mein frage:

    turbolader defekt?
    luftmengermesser?
    ladedruckregelventil?

    welche symptome kann so ein defekter temp.-sensor alles zeigen?

    oder was ganz anderes?

    wenn ich die ansaugbrücken zwischen turbo und ladeluft kühler abnehme, darf/muss da öl drin sein? (bisl öl schmiere...nicht viel...)
     
  2. CMa

    CMa Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Turnier Trend, 1.8TDCI 74kw, 28/6/04Saarl
    keine antworten, infos oder kommentare?!

    konnte mir nu alles selbst beantworten...
     
Thema:

leistungsverlust... nach neustart alles wieder ok...oder doch nicht?

Die Seite wird geladen...

leistungsverlust... nach neustart alles wieder ok...oder doch nicht? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...
  2. Ruckeln und Leistungsverlust, Motorkontol-Leuchte an

    Ruckeln und Leistungsverlust, Motorkontol-Leuchte an: Moin, Seid längeren plagt mich ein Problem an meinem Auto. Die Motorkontrol-Leuchte ist durchgehend an. Der Motor läuft nicht rund, Drehzahl geht...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Leistungsverlust - keinerlei Warnmeldungen

    Leistungsverlust - keinerlei Warnmeldungen: Hallo in die Runde, Ich habe mich jetzt eine ganze Weile durch die Dutzenden von "Leistungsverlust" Threads gekämpft, aber nichts Passendes...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...
  5. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...