Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW leistungsverlust... nach neustart alles wieder ok...oder doch nicht?

Diskutiere leistungsverlust... nach neustart alles wieder ok...oder doch nicht? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; FoFo 1.8TDCI 74kw '04 137tkm Nach ca. 30-45min, bei konstant 160km/h plötzlich leistungsverlust. Geschwindigkeit geht runter, kommt kaum noch...

  1. CMa

    CMa Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Turnier Trend, 1.8TDCI 74kw, 28/6/04Saarl
    FoFo 1.8TDCI 74kw '04 137tkm


    Nach ca. 30-45min, bei konstant 160km/h plötzlich leistungsverlust.
    Geschwindigkeit geht runter, kommt kaum noch was an beim vollgas geben. Geb ich nur bisl gas mein ich zieht er etwas besser aber immer noch sehr schlecht.
    Beim beschleunigen (0-100km/h) nur noch in den unteren drehzahlen, ab 100km/h dann fast nix mehr. wenn er mal grad noch die 140 schafft...

    Nachdem das Auto dann ne kurze weile aus war, keine probleme mehr. erst nach ner halben stunde autobahn bei 160sachen wieder dieser leistungsverlust.
    Nächsten Tag aber wieder alles problemlos...

    Bin dann die gleiche Strecke nochmal gefahren, diesmal mit max. 140km/h. Auf dem hinweg kein problem (ca. 200km autobahn). Erst auf dem Rückweg nach ca. 150km.

    schneller als 185km/h (tacho) hat er nie geschafft, angeblich soll er ja laut tacho knapp 200 schaffen...

    wenn ich das testprogramm im display die temperatur anzeigen lasse, zeigt er konstant 81°C, während dem leistungsverlustfahren.
    sonst schwankt die temperatur schon mal (zw. 50-86°C, heißer hab ichs noch nicht gesehen). Je nachdem ob und wie hoch die heizung an ist.
    Ich bin noch im Verzug mit dem Austausch des Zylinderkopftemp.-senosor....

    schon klar, thermostat öffnet erst bei 88°C. aber der ist ja nicht digital an den sensor gekoppelt. denke das die anzeige durch den defekten sensor falsche werte zeigt.

    mein frage:

    turbolader defekt?
    luftmengermesser?
    ladedruckregelventil?

    welche symptome kann so ein defekter temp.-sensor alles zeigen?

    oder was ganz anderes?

    wenn ich die ansaugbrücken zwischen turbo und ladeluft kühler abnehme, darf/muss da öl drin sein? (bisl öl schmiere...nicht viel...)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. CMa

    CMa Neuling

    Dabei seit:
    02.01.2015
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Turnier Trend, 1.8TDCI 74kw, 28/6/04Saarl
    keine antworten, infos oder kommentare?!

    konnte mir nu alles selbst beantworten...
     
Thema:

leistungsverlust... nach neustart alles wieder ok...oder doch nicht?

Die Seite wird geladen...

leistungsverlust... nach neustart alles wieder ok...oder doch nicht? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?

    Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?: Da mein Ford Focus MK1 1.8 16V 2002 2 Lamdasonden hat (eine vor und eine nach dem Kat) und ich einen unruhigen Motorlauf im Leerlauf beim...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...
  3. Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht

    Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht: Hallo alle zusammen, Unswahr hab ein problem mit mein S-Max. Sobald das Auto sein Betriebstemperatur erreicht verliert es an Leistung. Hab schon...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust und Drehzahl schwankt

    Leistungsverlust und Drehzahl schwankt: Moin ihr Focusler :-) Ich bräuchte eure Unterstützung. Bin etwas verzweifelt. Im Benzin,-und Gasbetrieb fehlt es mir irgendwie an Leistung. Man...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...