Leistungsverlust Notbetrieb Glühlampe leuchtet

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von meer_gelb, 06.02.2007.

  1. #1 meer_gelb, 06.02.2007
    meer_gelb

    meer_gelb Guest

    Hallo,

    ich fahre eine Mondeo 2,0 130PS, TDCI, EZ2002/09., 168000 Km
    Bei starker Beschleunigung im Drehzahlbereich von ca. 2000 bis 2500 U/min linkt plötzlich die Lampe der Vorglühanlage und das Fahrzeug geht in den Notbetrieb (Leistungsreduzierung). Nachdem der Motor ausgemacht wird und wieder neu gestartet wird ist wieder alles paletti. Meine Fordwerkstatt hat nach der Fehlerauslesung einen Injektor erneuert, der angeblich deutlich zuviel Kraftstoff durchließ. Reparaturkosten ca. 500 EURO. Danach war der Fehler immer noch vorhanden. Anschließend wurden diverse Teile des Kraftstoffsystem (Filter...) und alle Glühkerzen gewechselt (500 EURO). Fazit der Fehler war unverändert vorhanden. Die Fehlerauswertung sagte es könnte eigentlich nur noch die Einspritzpumpe sein, eine Messung hat ergeben, dass diese noch einen Druck 1990 Bar bringt. Nenndruck sei angeblich 2000 Bar. Bei starkem Druckaufbau könnte es laut Fordwerkstatt eine Gratwanderung sei, dass gerade die zulässige Toleranz unterschritten sei. Ich bin seit dem ca. 4000 Km mit diesem Fehler gefahren. Bei längerer Fahrt (20 bis 30 min) mit Höchstgeschwindigkeit (200 bis 220 Kmh) gibt es kein Problem.
    Elektronikfehler ? Hilfe!!

    Gruß
    meer_gelb
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spacy, 06.02.2007
    Zuletzt bearbeitet: 06.02.2007
    spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    willkommen im Club der blinkenden Vorglühlampen.
    Das hatte ich auch gerade. Das mit der Druckprüfung bzw Düsendurchlaufmenge außerhalb der Toleranz hatte ich auch grad - und das ist es definitiv nicht. Traurig daß viele Werkstätten bei diesem Thema wenig Plan haben.
    benutz mal die Suchfunktion im Forum, da gibt es einige Treads zu diesem Thema.

    was es sein könnte, bzw. was ich beim durchwühlen der Foren gefunden habe:

    -Einspritzpumpe zerlegt sich (dann müßte die Werkstatt Metallspäne im Kraftstofffilter finden können)
    -Nockenwellensensor defekt => Austausch half
    -einer schrieb auch was vom Kurbelwellensensoraustausch hat geholfen
    -das Steuergerät verliert wohl in manchen Fällen auch die Programmierung der Einspritzdüsen (wohl durch ein-Ausschalten der Frontscheibenheizung?), Neuprogrammierung ist nicht teuer. Wenn deine Werkstatt aber grad eine getauscht hat, werden sie das wohl überprüft haben.
    -Filter könnte verstopft sein

    Der Austausch der Düse war offensichtlich nutzlos und der Austausch der Glühkerzen eher unverschämt, die haben im Fahrbetrieb gar nix zu tun.
    10 Bar Minderdruck hört sich verdammt belanglos an. Ich würde erst mal die Werkstatt wechseln, die stochern im Nebel. Auf deine Kosten. Wenn der Fehler gerade bei Höchstgeschwindigkeit nicht auftritt, kann es von der Logik her schon mal nicht die Pumpe sein, denn die müßte ja dann schwächeln, wenn sie am meisten leisten muß.

    hmm, fällt mir gerade ein, vielleicht ist das eine verschärfte Variante des Ruckelns, das bei verdrecktem/defektem Abgasrückführungsventil (AGR) auftritt? Das kann man testweise mit nem Plättchen verschließen, das sollte die Werkstatt kennen.

    Luftmassenmesser ist auch ein Teil, was irgendwann bei höherer Laufleistung kaputtgehen kann und bei vielen Fahrzeugmodellen für sonderbare Fehler sorgt.
     
  4. #3 meer_gelb, 07.02.2007
    meer_gelb

    meer_gelb Guest

    Hallo Spacy,

    danke für deine Info!
     
  5. #4 meer_gelb, 07.02.2007
    meer_gelb

    meer_gelb Guest

    Hallo spacy,

    danke für deine Info. Das mit den Glühkerzen kam mir selbst bereits setsamm vor. Aber so ist dass als Laie, dann können die werkstätten alles mit einem machen. Aber leider ist diese Werkstatt hier im ländlichen Gebiet die einzige Alternative.

    Mein Kraftstofffilter isz bereits getauscht, hier werde ich nach Spänen im Filter fragen. Den Hinweis mit den Sensoren und dem AGR werde ich verfolgen. Wie wird das AGR getestet, wenn ich hier mehr weiß kann ich ggf. der Werkstatt paroli bieten wenn sie mir einen Bären aufbindet. Wann ist der Pumpendruck am größten, bei maximaler Geschweindigkeit oder bei der maximalen Beschleunigung?

    Danke für Rückinfo.

    Gruß
    meer_gelb
     
  6. #5 spacy, 07.02.2007
    Zuletzt bearbeitet: 07.02.2007
    spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    Also eins vorneweg: ich bin beim Auto Laie, mache nicht mal nen Ölwechsel selbst. Was ich aufgeführt habe, ist eine Zusammenfassung aus verschiedenen Foren...

    Das AGR kann mittels einer kleinen platte verschlossen werden, ich meine ich las was von ca 2x2 cm. Darüber hinaus kann man es wohl auch reinigen, was oftmals hilft. Eben nur verdreckt statt defekt.

    Wenn du mit dem Problem bereits 4000 km gefahren bist, wirds wohl kaum die Pumpe sein. Der größte Spritdurchfluß+Verbrauch ist logischerweise bei Vollgas und höchster Drehzahl im höchsten Gang...vermute ich...

    bin der Meinung, du solltest dir die Mühe machen, zu einer weiter entfernten Werkstatt zu fahren.
    Es ist ja sowas von oberfrech, dir das nicht reparierte Auto hinzustellen und Geld dafür zu verlangen.
    der Nockenwellensensor ist mit ca 75 eur recht billig glaub ich. AGR ist teurer, laß dir vorher genau die Teilepreise samt Arbeitseinheiten sagen.
    Und benutz mal die Suchfunktion im Forum zu den einzelnen Begriffen
     
  7. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    hi
    es wäre mal interessant zu wissen was du für einen Fehlercode hattest den die Werkstatt ausgelesen hat..????
    und das der Pumpendruck 2000 Bar sein soll ist übertrieben es sind max. zwischen 1500-1700 normal!!!

    gruß tojo
     
  8. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
  9. #8 meer_gelb, 08.02.2007
    Zuletzt von einem Moderator bearbeitet: 08.02.2007
    meer_gelb

    meer_gelb Guest

    Hallo Tojo,

    ich werde nochmals den Fehlerspeicher auslesen lassen, deie Werkstatt wills kostenlos machen. Bist du dir sicher, dass der Pumpendruck nicht über 1700 Bar ist. Ist der Druck beim Beschleunigen oder bei Höchstgeschwindigkeit am größten? Ich möchte die Werkstatt gerne damit konfrontieren, natürlich nur wenn Du sicher bist. Ist es möglich, dass dieser Fehler aufgrund von Diesel vorkommt, der nicht i.O. ist? Ich habe mehrmals in Holland getank!

    Danke für dein Rückinfo!

    Gruß meer_gelb
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 meer_gelb, 08.02.2007
    meer_gelb

    meer_gelb Guest

    Hallo Spacy,

    danke für den Link war sehr hilfreich, anscheinend ist dieses Problem sehr weit verbreitet.
     
  12. spacy

    spacy Benutzer

    Dabei seit:
    21.01.2007
    Beiträge:
    105
    Zustimmungen:
    1
    das kann von miesem Kraftstoff kommen. Bei mir traten die selben Symptome beim starken Beschleunigen auf, Motor ging in Notlauf oder ganz aus. Es war relativ sicher mieser Diesel, denn bei der nächsten Markentankfüllung war das Problem weg. Dann hab ich nochmal da getankt und schwup: Problem wieder da. Nu isses wieder weg, weil ich inzwischen neu getankt habe.
     
Thema:

Leistungsverlust Notbetrieb Glühlampe leuchtet

Die Seite wird geladen...

Leistungsverlust Notbetrieb Glühlampe leuchtet - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  3. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  4. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...