Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistungsverlust... Ratlos...

Diskutiere Leistungsverlust... Ratlos... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey Leute, erstmal ein Hallo an alle da ich neu hier im Forum bin. Ich bin ein Besitzer eines 1.8 Benziners mit 115 PS Baujahr 2015. 90tsd...

  1. Kinxs

    Kinxs Neuling

    Dabei seit:
    31.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Mk1, 1,8 benziner 115 PS
    Hey Leute,

    erstmal ein Hallo an alle da ich neu hier im Forum bin.

    Ich bin ein Besitzer eines 1.8 Benziners mit 115 PS Baujahr 2015. 90tsd gelaufen.


    Also mein Problem: Ich habe gestern über 800 km zurückgelegt da ich meine Verwandten besuchen wollte und es ist mir erst richtig aufgefallen das etwas nicht stimmt-.- Mein focus ist stolze 210 auf der autobahn gefahren mit eigentlich einer Ordentlichen beschleunigung ( natürlich bei leichtem bergab;p)Selbst auf gerader Strecke waren es locker die 190. gestern seit längerer Zeit erst wieder richtig Autobahn und sofort gemerkt das etwas nicht stimmt. mein Focus beschleunigt nur noch auf 140 und sobald ein berg kommt geht die geschw zurück sodass ich in den 4 schalten muss (bei nem 1.8 motor-.-).
    Ich hatte schon längere Zeit das Gefühl das selbst in niedriegen Drehzahl bereich ein Leistungsverlust vorhanden ist dachte aber ich bilde es mir nur ein... JEtzt bin ich mir ziemlich sicher;)

    Zur vorgeschichte:

    habe das Auto jetzt seit über einem Jahr. letzten Winter hatte er als ich ihn anmachte uns losfuhr nach 10 min auf einmal verdammt stark geruckelt, bin sofort heim (was ein fehler war..) . Motorleuchte war aufgeleuchtet.. Ein Kumpel hat es ausgelesen und Festgestellt das die Zündspule defekt war. Beim genaueren betrachten fiel mir auf das die Kabel von der ZS nicht tichtig drin waren(Wie auch immer das passieren konnte?!). Eingesteckt und Fehler war weg. Auto lief einwandfrei. 2 Wochen Später ging wd die motorleuchte an ohne das irgendwas bemerkbar war -> Kat kaputt als Fehlermeldung. Ohne irgendwelche Probleme weitergefahren. zwischenzeitlich auch noch die Abgase untersuchen lassen vor etwa 1 Monat-> Werte alle in Ordnung. Zu dieser Zeit kam der Leistungsverlust. Frage: kann der Kat kaputt sein und die Abgas werte Trotzdem in Ordnung (gesetzl. Rahmen) ?

    Wäre echt dankbar auch für den kleinsten tipp:(
     
  2. #2 GeloeschterBenutzer, 31.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sind denn aktuell irgendwelche fehler abgespeichert ?

    die abgase können natürlich noch in ordnung sein auch wenn der kat sich zum teil zugesetzt hat
    zu viel rückstau im abgassystem reduziert auch die motorleistung.


    BJ 2005 kann aber nicht stimmen der mk1 wurde nur bis 12/04 gebaut , wäre dann ja schon der mk2 .
    evt ZLD 2005 ?
     
  3. Kinxs

    Kinxs Neuling

    Dabei seit:
    31.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, Mk1, 1,8 benziner 115 PS
    Oh mist:D ich meine natürlich 2004 nicht 2015:DDD Tippfehler^^

    Die Leistung ist im unteren Drehzahlbereich eigentlich akzeptabel mit kleinem Verlsut. Erst Bei höherer Geschw. büst der ordentlich ein. Würde das auch so in der form sein? Und würde einfach nur ein kat wechsel reichen? sollte ich nämlcih auch selber hinkriegen..

    Achso und im Stand im Leerlauf kann man den auf die 7000 umdrehungen hochjagen ohne Probleme. Fühlt sich also nicht an als ob es "verstopft" wäre. Da müsste man doch schon so etwas merken oder?
     
Thema:

Leistungsverlust... Ratlos...

Die Seite wird geladen...

Leistungsverlust... Ratlos... - Ähnliche Themen

  1. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  2. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...
  3. Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht

    Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht: Hallo alle zusammen, Unswahr hab ein problem mit mein S-Max. Sobald das Auto sein Betriebstemperatur erreicht verliert es an Leistung. Hab schon...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust und Drehzahl schwankt

    Leistungsverlust und Drehzahl schwankt: Moin ihr Focusler :-) Ich bräuchte eure Unterstützung. Bin etwas verzweifelt. Im Benzin,-und Gasbetrieb fehlt es mir irgendwie an Leistung. Man...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...