Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust Tdci

Diskutiere Leistungsverlust Tdci im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Ich habe ein Problem mit meinem 1,6er Diesel. Dieser hat nicht den "bumms" den er eigentlich haben sollte. Ich habe letztes Jahr ein...

  1. #1 michaelh30, 25.09.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    Hallo

    Ich habe ein Problem mit meinem 1,6er Diesel. Dieser hat nicht den "bumms" den er eigentlich haben sollte.
    Ich habe letztes Jahr ein Chiptuning durchführen lassen. Soweit so gut!
    Das Teil ging wie der Teufel. Dann kam der Winter. Mit den Winterreifen bin ich immer piano gafahren und habe nicht sofort gemerkt, dass die volle Leistung nicht mehr vorhanden war.

    Und jetzt kommt das komische an der Sache: Letzte Woche hatte mein Focus die 100.000er Inspektion. Als ich vom Hof vor, war ich begeistert. Er fuhr wieder wie am Tag des Tunings. Allerdings war nach ca. 5 Tagen der Spass vorbei und jetzt ist wieder Leistungsverlust angesagt.

    Ab ca. 2000u/min-1 sollte eigentlich ein recht ordentlicher Schub einsetzen. Diesen Gefallen tut mir mein Ford nicht. Es geht sehr beschaulich vorwärts. Höchstgeschwindigkeit ist ca. 170-175 km/h mit mir alleine.
    Vorher ist der Wagen, mit drei Personen und der ST-Bereifung über 190km/h gefahren.

    Was könnte das sein? Warum funktionierte der Motor für 5 Tage einwandfrei und jetzt wieder nicht?

    Grüsse

    Michael
     
  2. #2 petomka, 25.09.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    Wurden beim Kundendienst evtl. auch irgendwelche andere Reparaturen durchgeführt, wie z.B. ein Unterdruckschlauch erneuert?
     
  3. #3 michaelh30, 25.09.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    Meines Wissens nach nicht. Auf der Rechnung sind nur Inspektionsrelevante Dinge vermerkt, wie Öl, Filter, usw.!

    Leider lief der Wagen nur eine knappe Woche so, wie er laufen sollte.

    Mein Vater hat den gleichen Wagen mit den originalen 109PS. Der ledert mich total ab.

    Zur Info noch: Die Tuningsoftware wurde noch einmal aufgespielt. Laut Aussage vom Seniorchef ist diese i.O.! Auch er hat bemerkt, dass dem Wagen der Biss fehlt.
     
  4. #4 Focus06, 25.09.2009
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.318
    Zustimmungen:
    97
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hast du einen DPF?!
    Wenn ja, dann könnte der sich mit Rußpartikeln zu gesetzt haben.
     
  5. #5 michaelh30, 27.09.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    Ja, der Focus hat einen DPF. Aber nachträglich montiert. Meines Wissens nach sollte sich der nicht zu setzen?!?!?:gruebel:

    Aber jetzt bemerke ich wieder Dieselabgase im Innenraum. Ein Injektor, der vor ca. 6 Monaten repariert wurde, nässt wieder ein bisschen.
     
  6. #6 Focus06, 28.09.2009
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.318
    Zustimmungen:
    97
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Warum sollte der sich nicht zusetzen?
    Ich weiß ja nicht, was für ein Chiptuning du durchgeführt hast, aber meistens wird einfach nur die Einspritzmenge des Diesels erhöht. Das führt dann zu einer erhöhten Rußbildung. Dafür ist der DPF nicht ausgelegt und verschließt sich.
    Entsprechend deiner näheren Ausführungen würde ich jetzt mal von diesem Fall ausgehen. Um einen Motor- / Turboschaden zu vermeiden solltest du sofort tätig werden! Der Fiter muss schnellst möglich raus!!!
    Du kannst nur eins haben: Entweder Originalmotor und DPF oder Motortuning und kein DPF. Beides zusammen geht meistens schief. Nutz mal die Suchfunktion, da findest du eine Menge Beispiele...
     
  7. #7 michaelh30, 28.09.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    Schon richtig. Nur wie erklärst Du Dir die kurzzeitige "Leistungsexplusion" nach einer normalen Inspektion? :gruebel:

    Ich fahre heute mal zu meiner Werkstatt und frage nach.
     
  8. #8 michaelh30, 15.10.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    So, Problem hat sich erledigt.

    Es war das Fahrpedal. Neues eingebaut, Fehler löschen lassen = Spass!
     
  9. dippl

    dippl Neuling

    Dabei seit:
    11.07.2009
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    focus 2 1,6 tdci
    Hallo , was meinst du genau mit Fahrpedal ?
     
  10. #10 Raven 13, 22.10.2009
    Raven 13

    Raven 13 carpe noctem

    Dabei seit:
    04.06.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    C-Max EZ: 11.06.2007, 1,8 FFV
    "Gaspedal"...........;)
     
  11. #11 michaelh30, 22.10.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    Richtig ! :top1:
     
  12. dippl

    dippl Neuling

    Dabei seit:
    11.07.2009
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    focus 2 1,6 tdci
    Hallo , ja nee ... schon klar ;). Aber was genau ... Sensor , Poti oder was ?
    Gruß dippl
     
  13. #13 michaelh30, 16.11.2009
    michaelh30

    michaelh30 Benutzer

    Dabei seit:
    04.01.2007
    Beiträge:
    175
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 Turnier, 1,6 Tdci, Bj. 2005
    Meines wissens nach ist im Gaspedal so eine Art Poti. Und dieser wird wohl der Übeltäter gewesen sein.
     
Thema:

Leistungsverlust Tdci

Die Seite wird geladen...

Leistungsverlust Tdci - Ähnliche Themen

  1. 1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar

    1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar: Hallo, ich hoffe, dass ich hier eine Auskunft für mein Problem bekomme? Ich fahre einen Ford Grand C-Max Bj. 11/2011 mit ca. 165.000 KM...
  2. 1,6er tdci Leistungsverlust

    1,6er tdci Leistungsverlust: Moin, bin gestern aus dem Urlaub gekommen. Auf der Bahn fehlte plötzlich, bei schlapp 150 Km/h, der Druck und ich musste den Überholvorgang...
  3. Grand C-MAX (Bj. 10-**) DXA Grand C-Max 2,0 tdci: Sporadischer Leistungsverlust, übliche Verdächtige bereits ausgeschlossen

    Grand C-Max 2,0 tdci: Sporadischer Leistungsverlust, übliche Verdächtige bereits ausgeschlossen: Hallo zusammen, nachdem wir schon diverse Lösungsansätze umgesetzt haben, der Fehler jedoch immer noch auftaucht, hoffen wir nun, dass wir hier...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust

    Leidiges Thema Ford Focus 1.6 TDCi, Motorstörung, Leistungsverlust: Hallo liebe Gemeinde, ja ich weiss, dieses Thema wurde hier in der einen oder anderen Ausprägung schon öfters diskutiert aber ich hoffe auf diesem...
  5. Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht

    Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht: Hallo alle zusammen, Unswahr hab ein problem mit mein S-Max. Sobald das Auto sein Betriebstemperatur erreicht verliert es an Leistung. Hab schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden