Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistungsverlust: Turboladerschaden?

Diskutiere Leistungsverlust: Turboladerschaden? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Gemeinde, ;-) nach nunmehr knapp 155t, problemfreien Kilometern fängt mein kleiner Focus nun doch langsam an alt zu werden. Seit...

  1. #1 spo08, 01.12.2010
    Zuletzt bearbeitet: 01.12.2010
    spo08

    spo08 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, '02, TDCi
    Hallo liebe Gemeinde, ;-)

    nach nunmehr knapp 155t, problemfreien Kilometern fängt mein kleiner Focus nun doch langsam an alt zu werden. Seit gestern gibt sich folgendes Problem:

    Er hat letzte Woche einen neuen Spannarm bekommen, da dort irgendeine Umlenkrolle nicht mehr so arbeiten wollte, wie sie sollte. - naja, halte ich für Verschleiß.

    Zweitens springt er morgens (seit letzten Donnerstag) schlecht an, was aber wohl daran liegt, dass ich die letzten 6 Wochen jeweils morgens nur meine Freundin zum Bahnhof gefahren habe (ca. 8km hin und zurück). Wurde anschließend von nem Arbeitskollegen mitgenommen. Die Batterie dürfte es nicht sein, da er letztes Jahr ne neue Bosch Silver bekommen hat. Vorglühlampe leuchtet auch so, wie sie sollte (einmal kurz beim Starten), also hoffe ich das die Einspritzung okay ist?!

    Das dritte und eigentliche Problem ist aber, dass ab ca. 1800 U/min der Turboschub wegblieb und ich gerade auf dem Weg zur Arbeit in 7,4 Sekunden von 90 auf 100 beschleunigt habe (5. Gang im Turboladerbereich). Die Beschleunigung im unteren Drehzahlbereich (bis 1800 U/min) würde ich als normal betrachten. Auf der Autobahn beschleunigt er wie ein Sauger ging aber nur langsam über 120km/h - schneller musste es heute Morgen auf der A111 nicht unbedingt sein.

    Zustätzliche Infos zum KfZ:
    Ich habe auch das Gefühl, dass er sich zur Zeit etwas mehr Sprit genehmigt (ca. 1,5l/ 100km mehr als sonst), schob es aber auf die neuen Winterreifen (Goodyear Ultra Grip in 195er Breite)?!

    Zahnriemen mit Wasserpumpe hat er im April 2010 neu bekommen. Das Öl ist auch keine 8.000km alt und auffällige Geräusche hatte er nur letzte Woche wegen der Umlenkrolle(?) gemacht, jetzt klingt er aber normal.

    Hier nach der etwas längeren Schilderung (es soll nur ein komplettes Bild meines Focus abgeben, um korrekte Schlüsse ziehen zu können) aber meine Fragen:

    - Hat jemand eine Idee, ob es wirklich der Turbolader ist? -> Was kostet er ca. neu?
    - Was könnte es sonst noch sein?
    - Wie lange kann ich damit noch fahren? (bin zur Zeit beruflich sehr eingebunden, daher wollte ich Ihn erst kommende Woche in die Werkstatt bringen)

    Vielen Dank schonmal im Voraus


    Grüße aus der - 11°C kalten Hauptstadt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 01.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo spo08!

    Passt der Ölstand ?
    Macht der Turbo komische Geräusche ?
    Stimmt die digitale Temperaturanzeige des Motors im KI ?

    Würde als erstes alle Unterdruckschläuche und Ladeluftschläuche kontrollieren. Besonders den 90 Grad Bogen, der vom dicken Unterdruckschlauch zum Bremskraftverstärker abgeht. Der ist gerne mal ausgeleiert. Das Gestänge vom Turbo mal mit der Hand versuchen zu bewegen. Ansonsten mit einer Lampe zum Gestänge leuchten, während jemand Gas gibt. Sollte sich bewegen. Den Unterdruckschlauch am AGR abziehen und mit einer großen Schraube verschließen. Ansonsten könnte noch die Unterdruckdose am Turbo selbst defekt sein. Dann erst den Ladeluftkühler und die Luftschläuche zum Turbo demontieren. Im Ladeluftkühler sollte sich keine große Mange an Öl befinden. Ein geringer Ölfilm ist normal. Die Turbowelle sollte kein großes Spiel haben. Die Turboschafelräder sollten sich bewegen. Erst dann bleibt dir der Weg in die Werkstatt nicht erspart. Füll auch 2 Takt Öl zum Diesel. Damit die Pumpe und die Injektoren länger leben.
     
  4. #3 spo08, 01.12.2010
    Zuletzt bearbeitet: 01.12.2010
    spo08

    spo08 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, '02, TDCi
    @Toledodriver:
    Vielen Dank für die schnelle Antwort und schöne Grüße nach Österreich;
    Ölstand ist so wie er sein sollte, die Konsistenz des Öls sieht auch noch gut aus. - er verliert also kein Öl.
    Der Turbolader macht seit gestern keine Geräusche, der Motor klingt seit letzter Woche wieder ganz ruhig. Selbst am Turbolader, hör ich gar nichts, da der Motor läuter ist.
    Deine Frage bezüglich der Motortemperatur zielt auf das Termostat? - mein Focus braucht schon seit ich Ihn vor acht Jahren gekauft habe im Winter etwas länger, um auf Temperatur zu kommen. Ich werde es heute Abend aber mal testen.

    Das AGR ist letztes Jahr gerreinigt worden, daher hoffe ich das ich auch das ausschließen kann. Die Turbomechanik prüfe ich dann heute Abend mal, sobald ich wieder zu Hause bin.

    Alle sichtbaren Schläuche sahen noch gut aus und wiesen keine defekte auf. Das Auto war auch Anfang November zur Durchsicht, spätestens denen hätte etwas auffallen müssen, wenn dort ein Defekt vorläge.

    Bei Deinem Tipp mit dem Zweitaktöl bin ich noch skeptisch, da mein Focus sowieso nur das gute V-Power Diesel- Zeug zutrinken bekommt, hoffe ich mal, dass er sowas nicht braucht. (AG zahlt einen Pauschalbeitrag zum privaten Sprit).
     
  5. #4 Toledodriver, 01.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo und Danke für die Grüsse !

    Das dein TDCi kein Öl braucht, hört sich gut an.
    Ein Turboladerschaden ist da fast auszuschließen.
    Ausgeschlagene Unterdruckschlauchverbindungen sind schleichend.
    Fällt also nicht sofort auf. Darum auch der erhöhte Verbrauch.
    Man muß ja mehr Gas geben ohne die volle Turbofunktion.
    Fällt aber sofort auf, wenn der Motor läuft und du an den Verbindungen herumziehst, dann zischt es.

    Ja, der TDCi braucht schon lange, bis er warm ist. Meine Frage hat sich mehr auf den Verbrauch bezogen. Könnte ja auch ein Temperatursensor kaputt sein.

    2 Takt Öl oder V Power Diesel ist eine Glaubensfrage. Ich steh auf 2 Takt Öl.

    Kontrollier das mal, was ich oben geschrieben habe und melde dich dann hier wieder.
     
  6. spo08

    spo08 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    104
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, '02, TDCi
    Guten Abend,

    hier ein kurzes Update: Ich komme gerade vom Un:), der mit den vielen Filialen hier in der Hauptstadt. Dort hat man nur kurz den Fehlerspeicher ausgelesen und festgestellt, dass die "Druck der Einspritzdüsen" (???) wohl leicht vonander abweichen würde. Daraufhin empfahl man mir das Auto gleich da zu lassen und alle vier Einspritzdüsen zu wechseln. - Aber hätte dann nicht die Motorkontrollleuchte auf sich aufmerksam machen müssen? Meine Frage ob man eine Sichtprüfung bezüglich Mechanik gemacht habe, verneinte man, da es in jedem Fall laut Fehlerspeicher die Einspritzdüsen sein müssten. - Gut, habe dann mein Auto genommen und bin nach Hause gefahren (ohne Turbolader...)

    Übrigens ist es echt abartig, was Sie für einen Werkstattersatzwagen haben wollen. - Ich weiß schon, warum ich die nicht mag...

    Die Mechanik habe ich selbst heute nicht mehr geprüft, da es vorhin schon dunkel war als ich losgefahren bin. Werde es morgen bei Tageslicht nachholen.

    Grüße aus der Hauptstadt

    P.S.: Es ist hier immer noch nicht wärmer als heute früh :cool:
     
  7. #6 Toledodriver, 02.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Deine Fehlerbeschreibung gibt es so nicht. Kann höchsten ein Fehlereintrag von der HP Pumpe selbst, oder vom Raildrucksensor sein. Beides hängt aber zusammen.
    Zu dem Fehlereintrag, rate ich dir auf jeden Fall mit dem beimischen von 2 Takt Öl zu beginnen. 155tkm sind ein kritischen Zeitpunkt, wo es mit HD Pumpe, Injektoren und dem gesamten Rail anfängt. Beim FFH beginnt die Reparatur ab 4000€ aufwärts, da laut Ford Anweisung vom Tank bis zu den Injektoren alles raus muß.

    Gibt es schon was neues zum Unterdruck/Mechanik/Turbo Problem.
    Hast du meine Vorschläge schon ausprobiert.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsverlust: Turboladerschaden?

Die Seite wird geladen...

Leistungsverlust: Turboladerschaden? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust

    Leistungsverlust: Hallo Leute, habe ein Problem mit meinem 1,6 tdci, bj 2008. Habe seit kurzem Leistungsverlust, er läuft höchstens noch 145 und braucht auch lang...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...
  3. Leistungsverlust FoFo II

    Leistungsverlust FoFo II: Hallo ich bin Niclas, habe einen Focus MK2 aus dem Jahr 2005 mit einem Ottomotor mit 115ps und schon ganzschön vielen Km drauf(180.000). Als ich...
  4. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...
  5. Focus 2 (Bj. 04-08) DA3/DB3 2ter Turboladerschaden "Meinung gefragt"

    2ter Turboladerschaden "Meinung gefragt": Hallo Ford Community, Ich besitze seit 4 Jahren den Focus MK2 Fließeck in der 1,6 TDCI Version. Der Wagen hat bei 157tkm abrupt einen...