Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistungsverlust und erhöhter Verbrauch

Diskutiere Leistungsverlust und erhöhter Verbrauch im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo da draussen, mein Focus DBW BJ. 2002 ist nicht mehr so spritzig wie er mal war und verbraucht auch mehr. Zuerst dachte ich, dass es an...

  1. #1 ally13, 27.07.2009
    Zuletzt bearbeitet: 31.07.2009
    ally13

    ally13 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2002, 74KW
    Hallo da draussen,

    mein Focus DBW BJ. 2002 ist nicht mehr so spritzig wie er mal war und verbraucht auch mehr. Zuerst dachte ich, dass es an einigen Reparaturen lag, die noch ausstanden aber nachdem wir fertig waren hat´s sich nicht wirklich verbessert. Folgendes wurde seit Anfang 2009 gemacht (in der Reihenfolge wie´s gemacht wurde):

    - Ölwechsel
    - Zahnriemenwechsel
    - defekter Krümmer getauscht (hatte einen Riss, Problem war schön älter)
    - Zündkerzen (Original Motorcraft)
    - Stoßdämpfer und Reifen rundum

    die Reifen können sicherlich eine Ursache für eine Abweichung des Verbrauchs sein aber für gewöhnlich würde ich einen Verlust der Spritzigkeit dadurch ausschließen. Könnte mir aber vorstellen, dass durch den defekten Krümmer entweder die Lambdasonde oder der Kat oder beides gelitten haben. Wäre das eine Möglichkeit?

    Bin für jeden Rat dankbar! :weinen2:
     
  2. #2 FoFo2.0, 27.07.2009
    FoFo2.0

    FoFo2.0 Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 107kw (bald)
    Hallo!

    Bei den geschilderten Reparaturen würde ich als Laie zunächst einmal auf den Krümmer tippen? Ist der 'neue' Krümmer ein wirklich neuer oder schon gebraucht?
     
  3. #3 Mr. Binford, 27.07.2009
    Mr. Binford

    Mr. Binford Guest

    Ist wohl bei meinem Mondeo auch der Fall. Ich würde die Lambdasonde mal nicht ausschließen. Gerade bei höherem Verbrauch.
     
  4. ally13

    ally13 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2002, 74KW
    @FoFo2.0

    der Krümmer war nagelneu von TwinTec. Auch die Dichtungen und Schrauben sind neu.

    @Mr. Binford

    Also die Auswirkungen einer defekten Lambdasonde könnten so aussehen? Der Schaden am Krümmer wurde letztes Jahr bei der Tüv-Vorbereitung festgestellt, bin also aus Geldmangel erstmal eine Weile damit rum gefahren da könnte ich mir schon vorstellen dass die leidet.

    Danke Euch beiden schonmal für die Rückmeldung, jetzt fühl ich mich wenigstens nicht allein mit dem Problem :rolleyes:
     
  5. #5 Mr. Binford, 28.07.2009
    Mr. Binford

    Mr. Binford Guest

    Ne defekte Lambdasonde kann auf jeden Fall den Verbrauch nach oben treiben. Auch kann eine intakte Lambdasonde durch einen defekten Kat Schaden nehmen, inwiefern da der Abgaskrümmer mitspielt kann ich dir nicht sagen. Allerdings fahre ich au seit 2 Jahren mit nem Riss im Krümmer umher und mein Kat hat das Zeitliche gesegnet, wie wohl auch ne Lambdasonde.
     
  6. ally13

    ally13 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2002, 74KW
    @Mr. Binford

    also ich bin jetzt ca. 1 Jahr mit dem defekten Krümmer rum gefahren. Als ich den raus hatte wurde mir übel, ein Riss von gut 6cm länge an der Stelle wo die Rohre zusammenlaufen :rotwerden:
    Da durch den Riss ja wahrscheinlich "falsche" Luft in´s System kam gehe ich zumindest von Fehlmessungen an der Lambdasonde aus, was wahrscheinlich zu einer Nachregulierung geführt hat, die u.U. dann der Sonde und dem Kat geschadet hat (???) ich musste jetzt feststellen, das zu dem ganzen auch noch ein komisches Rasseln kommt, was mich vermuten lässt, dass der Kat zumindest etwas angebröselt ist. Wie äussert sich das denn bei Dir?
     
  7. #7 Mr. Binford, 28.07.2009
    Mr. Binford

    Mr. Binford Guest

    Erst ein Rasseln bzw Klappern (dachte damals noch es wäre ein Hitzeschutzblech). Mitlerweile nichts mehr ausser nen "kernigen" Klang, scheint alles rausgepustet zu haben. Werde da die Tage mal austauschen lassen (Katalysator & Krümmer).
     
  8. ally13

    ally13 Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2002, 74KW
    Na dann werde ich mirdas ganze wohl auch nochmal aus der Nähe anschauen. Kann man eigentlich optisch erkennen ob die Lambdasonde defekt ist? Da sind ja zwei von den Dingern, eine vor und eine hinter dem Kat. Als wir den Krümmer getauscht haben, hatten wir die vordere ja raus, die war weiß.
     
Thema: Leistungsverlust und erhöhter Verbrauch
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 1 4 leistungsverlust

Die Seite wird geladen...

Leistungsverlust und erhöhter Verbrauch - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  2. Refen und Verbrauch

    Refen und Verbrauch: Ich habe am Freitag meinen Fiesta MK4 1,25 75PS Bj.1999 bekommen. Ich bin gestern 300km gefaren und nach dem tanken einen verbrauch vvon 8...
  3. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  4. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...
  5. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...