Fiesta 6 (Bj. 02-06) JH1/JD3 Leistungsverlust und kleine Aussetzer!

Diskutiere Leistungsverlust und kleine Aussetzer! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Zusammen, mein Fiesta 1,6 tdci mit 90PS (2005) ist mittlerweile 8 Jahre alt und hat jetzt ca. 153.000 km drauf. Seit neuestem habe ich das...

  1. Yvi79

    Yvi79 Neuling

    Dabei seit:
    24.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 tdci 2005 (JD3)
    Hallo Zusammen,

    mein Fiesta 1,6 tdci mit 90PS (2005) ist mittlerweile 8 Jahre alt und hat jetzt ca. 153.000 km drauf.

    Seit neuestem habe ich das Gefühl er zieht nicht mehr richtig!
    Die Leistung hat nachgelassen, zudem beim Beschleunigen, hat er kleine Aussetzer (zucken) zwar minimal, aber sie sind da.
    Läuft einfach nicht mehr 100 % flüssig. :gruebel:

    Mein Fahrstil ist ehr zügig und das Auto wird ziemlich gefordert.

    Hat mir jemand einen Tip, was das sein könnte?
     
  2. #2 GameShark, 09.06.2013
    GameShark

    GameShark Grünschnabel

    Dabei seit:
    28.02.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ambiente Mk6 Facelift, 2006, 1,25i 16V
    Könnte am Luftfilter liegen - wenn der mal zu ist und der Motor keine Luft mehr bekommt können schon mal 5-10ps weg sein also würde ich mal nachsehen
     
  3. #3 GeloeschterBenutzer, 09.06.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann viele ursachen haben ;)

    filter
    diesel
    sensoren
    einspritzdüsen
    einspritzpumpe
    usw
     
  4. Yvi79

    Yvi79 Neuling

    Dabei seit:
    24.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 tdci 2005 (JD3)
    Super und Danke, Ihr zwei!
    Ich schaue als erstes heute Abend mal nach meinem Luftfilter!
    Wer weiß ob die Werkstatt dass letzte mal den Luftfilter überhaupt gewechselt hat!!! Auf der Rechnung steht immer viel:rasend:
    Den Luftfilter kann man auch als Frau locker selber wechseln!:)
     
  5. #5 GameShark, 13.06.2013
    GameShark

    GameShark Grünschnabel

    Dabei seit:
    28.02.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ambiente Mk6 Facelift, 2006, 1,25i 16V
    Beim tdci braucht man eh nur ein paar Klammern aufmachen und man hat den Filter in der Hand; beim Benziner muss man den halben Motor auseinander nehmen und ich wäre nicht draufgekommen den ganzen Luftfilterkasten 'mit Gefühl und Gewalt heraus zu reissen' >.< nja back to the Topic auch wenn der Filter noch nicht komplett dicht bzw nicht die Ursache für dein Problem ist solltest du ihn austauschen - das kostet fast nix und schont den Motor :top1:
     
  6. #6 Harrison Ford, 13.06.2013
    Harrison Ford

    Harrison Ford Benutzer

    Dabei seit:
    29.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Das mit dem Luftfilter glaube ich (leider) nicht. Ich habe inzwischen 155 000 drauf und seit kurzem ein ähnliches Problem. Bei Bergaufgfahrt (Zug) und Vollgas, bricht kurz die Leistung ein und mein Lufi ist gerade mal ein halbes Jahr alt.

    Ich tippe auf den Luftmengenmesser oder ein anderes Steuerungsproblem.
     
  7. Yvi79

    Yvi79 Neuling

    Dabei seit:
    24.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 tdci 2005 (JD3)
    Luftfilter getauscht, Problem immer noch da :gruebel:
    Ich sehe schon kommen, dass wird was größeres :-(

    @Harrison Ford: da haben wir wohl beide exakt das gleiche Problem!!! :verdutzt:

    Luftmengenmesser???
    Ich bin zwar in einer KFZ Familie groß geworden, aber der
    sagt mir jetzt so auf die schnelle nichts...
     
  8. #8 GeloeschterBenutzer, 15.06.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich hatte auch eher an den dieselfilter gedacht ;)
     
  9. Yvi79

    Yvi79 Neuling

    Dabei seit:
    24.05.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,6 tdci 2005 (JD3)
    Leute, jetzt kommt beim beschleunigen
    schwarzer Rauch hinten raus!!! Oh nein :mellow:
     
  10. #10 vanguardboy, 16.06.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.085
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Agr ventil bestimmt defekt. Oder hast n nachträglichen dpf verbaut ?
     
  11. #11 GeloeschterBenutzer, 16.06.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann auch ne undichtigkeit im ladeluftsystem sein ;)
     
  12. #12 GameShark, 18.06.2013
    GameShark

    GameShark Grünschnabel

    Dabei seit:
    28.02.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ambiente Mk6 Facelift, 2006, 1,25i 16V
    Dieselfilter? Irgendwas mit dem Motoröl? Auf jeden Fall verbrennt der Motor was was er nicht soll, warscheinlich Öl
     
  13. #13 Harrison Ford, 20.06.2013
    Harrison Ford

    Harrison Ford Benutzer

    Dabei seit:
    29.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Bei meinem Benziner waren es damals die Ventilschaftabdichtungen die den Russ beim Beschleunigen verursacht haben.
     
Thema:

Leistungsverlust und kleine Aussetzer!

Die Seite wird geladen...

Leistungsverlust und kleine Aussetzer! - Ähnliche Themen

  1. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Kleiner Verstärker für Bass in Radmulde?

    Kleiner Verstärker für Bass in Radmulde?: Hallo Forum, ich möchte meine vorhandene Bassbox und Verstärker in die Notradmulde meines FoFo Kombi bauen. Da bin ich aber jetzt mit meinem...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...
  4. Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht

    Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht: Hallo alle zusammen, Unswahr hab ein problem mit mein S-Max. Sobald das Auto sein Betriebstemperatur erreicht verliert es an Leistung. Hab schon...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust und Drehzahl schwankt

    Leistungsverlust und Drehzahl schwankt: Moin ihr Focusler :-) Ich bräuchte eure Unterstützung. Bin etwas verzweifelt. Im Benzin,-und Gasbetrieb fehlt es mir irgendwie an Leistung. Man...