Scorpio 1 (Bj. 85-92) GAE/GGE leistungsverlust und ruckeln

Diskutiere leistungsverlust und ruckeln im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; hallo zusammen ich habe wieder mal ein problem mit meinen scorpio.seit einiger zeit tut mein scorpio bei der fahrt anfangen zu ruckeln und es ist...

  1. #1 mario120975, 10.05.2011
    mario120975

    mario120975 Neuling

    Dabei seit:
    12.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    scorpio bj,1992 it 2,4liter v6
    hallo zusammen ich habe wieder mal ein problem mit meinen scorpio.seit einiger zeit tut mein scorpio bei der fahrt anfangen zu ruckeln und es ist dann so als wenn man ihn ausgemacht hat,wenn ich dann aber das gaspedal durchtrete kommt das gas wieder.da ich viel autobahn fahre ist es nervig wenn man gas gibt aber er will nicht.ich habe auch mal probiert werden einer ausfahrt und dann das problem auftrat den fuss in der stellung auf den gas zu lassen und nur die kupplung getreten eigentlich hätten die drehzahlen nach oben gehen müssen aber er turte stattdessen ab und lies die drehzahlen zwischen 1800 und 2200 umdrehungen tanzen.es kam auch schon oft vor das er keine leistung hatte beim gasgeben wie als wenn er nur auf halber kraft fährt.ich hoffe ihr könnt mir weiter helfen da ich auf meinen wagen angewiesen bin und viel fahren tue.ich danke schonmal für jeden ratschlag oder tip
    viele grüsse mario
     
  2. Scosi

    Scosi Neuling

    Dabei seit:
    08.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, 1995, 2,0l.
  3. #3 EscortHeizer, 11.05.2011
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Also bei Volllgas zieht er ab, hab ich das richtig verstanden?
    Lambdasonde(n) erneuern / überprüfen, würd ich bevorzugen.
     
  4. #4 mario120975, 12.05.2011
    mario120975

    mario120975 Neuling

    Dabei seit:
    12.01.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    scorpio bj,1992 it 2,4liter v6
    hallo zusammen also das besagte thema habe ich mir zuvor schon angesehen und ebenfalls die tips verwendet die dort beschrieben waren nur leider blieb das ruckeln.entschuldigt bitte die frage aber warum soll ich die lamdasonden tauschen?
    liebe grüsse mario
     
  5. #5 EscortHeizer, 13.05.2011
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Die Lambdasonden können für das Ruckeln verantwortlich sein, vor allem, wenn der Wagen bei Volllgasstellung aufeinmal sauber durchzieht (weil die dann ja nicht mehr aktiv sind).

    Das habe ich zumindest aus deinem Beitrag rausgelesen, dass, wenn du Vollgas gibst, der Wagen sauber durchzieht. Daher meine Vermutung Lambdasonden oder die Kabelverbindung dort hin kann auch einen weg haben.
     
Thema:

leistungsverlust und ruckeln

Die Seite wird geladen...

leistungsverlust und ruckeln - Ähnliche Themen

  1. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruckeln beim beschleunigen

    Ruckeln beim beschleunigen: Hallo, Habe einen Mondeo MK 3 mit V6 2.5 erworben. Dieser hat 125tkm gelaufen. Mir ist aufgefallen, dass er im unteren Drezhzahl bereich, je...
  3. Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln

    Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln: Moin Moin zusammen :-) Bin neu hier im Forum und freue mich solch eine Seite gefunden zu haben . Ich habe seit einigen Tagen nen Cougar 2.5l v6...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ruckeln 1.6 Benziner

    Ruckeln 1.6 Benziner: Hallo zusammen, bisher habe ich passiv mitgelesen und schon viele Tipps bekommen. Jetzt allerdings komme ich nicht mehr weiter. Mein Focus 1.6...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...