Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust und stottern

Diskutiere Leistungsverlust und stottern im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, bin erst seit kurzem hier registriert. Bei meinem Ford Focus II 1,6 l Benziner / 80 tkm treten seit kurzem folgende Probleme auf. Zum...

  1. #1 Billy80, 13.09.2008
    Billy80

    Billy80 Neuling

    Dabei seit:
    13.09.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1,6L Duratec TI-VCT
    Hallo,
    bin erst seit kurzem hier registriert.
    Bei meinem Ford Focus II 1,6 l Benziner / 80 tkm treten seit kurzem folgende Probleme auf.
    Zum einen ist es so, dass wenn ich, egal in welchem Gang die Geschwindigkeit halten möchte, das Gaspedal also nur leicht angestellt ist, das Fahrzeug stottert und ruckelt. Dies ist mit einem Gefühl verbunden als würde man auf die Bremse treten. Des Weiteren ist das ganze wetterabhängig. Je wärmer und schwüler es ist umso mehr Probleme macht das Auto in der Hinsicht. Im Dunkeln ist mir aufgefallen dass es zwischen den Zündkabel erheblich funkt. Daraufhin habe ich diese ausgetauscht, jedoch keine Besserung festgestellt. Selbst die neuen Kabel funken fleißig vor sich hin. Hat jemand die gleichen Probleme schonmal gehabt? Oder hat evtl. jemand eine Idee was das Problem sein könnte.

    Würde mich freuen wenn mir hier jemand weiterhelfen könnte.

    Gruß Billy
     
  2. #2 FocusFetzt, 13.09.2008
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    Schon nach den Zündkerzen geschaut?
     
  3. #3 Billy80, 13.09.2008
    Billy80

    Billy80 Neuling

    Dabei seit:
    13.09.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1,6L Duratec TI-VCT
    Ja, die Kerzen sind neu, obwohl das Kerzenbild bei allen 4 Zylinder gleich ausgesehen hat. Wollte halt sicher gehen. Daran liegt es wohl auch nicht.
     
  4. #4 Maiki85, 13.09.2008
    Maiki85

    Maiki85 Guest

    vielleicht mal zündverteiler checken? und mal schauen, ob die zündkabel auch aufm richtigen pott sitzen.
     
  5. #5 RuckZuck1986, 16.09.2008
    RuckZuck1986

    RuckZuck1986 Guest

    Hatte das selbe Problem vor fast einem Jahr (meiner hatte da gerade erst süße 17tkm)
    Lag an den Zündkabeln! Muss auch drauf geachtet werden, das sie richtig stecken, speziell das oben rechts, das geht nen bissl schwer drauf...
    Sollte es nicht richtig aufgesteckt sein bekommt man demnach Probleme ;) einmal richtig draufgedrückt und schon lief mein kleines Baby wieder rund, auch bei 190km/h auf der Bahn ;)
     
  6. #6 Chris1985, 16.09.2008
    Chris1985

    Chris1985 Guest

    oder Zündspule.... Ford hat da ziemliche probleme mit... fahr nicht zulange damit rum, sonst geht dein kat flöten,, dann gehts richtig ins geld
     
  7. #7 Billy80, 24.09.2008
    Billy80

    Billy80 Neuling

    Dabei seit:
    13.09.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1,6L Duratec TI-VCT
    So, kann mal wieder etwas neues zu dem Thema schreiben. Es war letztendlich eine Kombination aus verschiedenen Dingen. Zum einen hat eine meiner Lambdasonden (vorne links) immer wieder einen Fehler angezeigt. Weder ich noch mein Händler wollte glauben dass sie wirklich kaputt ist. Das Fahrzeug ist immerhin erst drei Jahre alt und hat erst 80000 km. Aber nachdem sie ausgetauscht war, wurde es schon wesentlich besser. Nachdem ich dann die Zündkabel nachgesehen hatte, stellte ich fest, dass sich ein Mader daran zu schaffen gemacht hatte. Also tauschte ich diese samt den Kerzen aus. Seit dem läuft der Motor wieder rund. Ich hoffe jetzt mal dass, es so bleibt. Vielen Dank für die Tips!
     
Thema:

Leistungsverlust und stottern

Die Seite wird geladen...

Leistungsverlust und stottern - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei hoher Drehzahl 1,25 l

    Leistungsverlust bei hoher Drehzahl 1,25 l: Hallo, vielleicht kann mir jemand einen Tipp geben: Mein Fiesta 1,25 l mit 82 PS von 2009 verliert bei höherer Drehzahl Leistung, d.h. er wird...
  2. Leistungsverlust

    Leistungsverlust: Hallo zusammen, ich habe folgendes Problem: Der Turbo setzt beim Beschleunigen im fünften Gang bei ca. 2200 Umdrehungen aus. Um mal weit...
  3. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  4. RU8 Benziner Leistungsverlust

    RU8 Benziner Leistungsverlust: Hallo, meine Tochter klagt über Leistungsverlust an ihrem Ka. Gerade beim Anfahren meint sie, müht sich der Kleine mehr als sonst. Ich hatte die...
  5. Motorkontrolleuchte und Vorglühsymbol leuchten bei schnellerem fahren und Leistungsverlust

    Motorkontrolleuchte und Vorglühsymbol leuchten bei schnellerem fahren und Leistungsverlust: Hallo, ich bin neu hier, erstmal allen einen guten Tag So nun zu meiner Frage: Habe mir einen Ford Focus 1.8 Tdci aus dem Bj 2004 gekauft. Ab ca....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden