Leistungsverlust unter Volllast

Diskutiere Leistungsverlust unter Volllast im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi! Bin durch Zufall auf dieses Forum gestoßen, und finde es echt toll dass man sich hier untereinander noch hilft...ich selbst bin leider beim...

  1. #1 bavarian, 12.03.2007
    bavarian

    bavarian Guest

    Hi! Bin durch Zufall auf dieses Forum gestoßen, und finde es echt toll dass man sich hier untereinander noch hilft...ich selbst bin leider beim Autoschrauben nciht so bewandert... :weinen:

    Nun zu meinem Problem:

    Fahre einen 95er Escort (allerletzte Baureihe) mit dem 55 kw Benzinmotor.
    Wenn ich auf der Autobahn fahre und unter Vollast bis ca 180 (laut Tacho) beschleunige dauert es nicht lange und der wagen wird spürbar langsamer da er keinerlei gas mehr annimmt.
    Zugleich kommt eine nicht gerade kleine Rauchwolke aus dem Auspuff.

    Wenn ich vom Gas gehe und wieder bis 160 km/h beschleunige ist alles wieder in Ordnung und der Motor gibt wie normal prima ohne Leistungsverlust gas.

    Ich habe da so einen leisen Verdacht: Als meine Mutter neulich mit dem Wagen fuhr kippte sie einiges an Öl in den Motor, damit das diesel-artige klackern (vllt die Ventile oder Kipphebel kaputt?) nach.
    Kann es nun sein dass der Motor mit zuviel Öl fährt und bei Vollast jenes einfach mit verbrannt wird?
    Das diesel-artige klackern ist seit der Ölnachfüllung weg.

    Vielen dank schon mal im voraus für eure Ratschläge

    Grüße Bavarian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    wie ist es denn bei der gleicher Drehzahl in niedrigeren Gängen???
    Tritt da das gleiche auf???
     
  4. #3 bavarian, 12.03.2007
    bavarian

    bavarian Guest

    das problem tritt wie gesagt nur unter vollast bei ca 175-180 auf....

    im leerlauf stottert er zwar, jedoch tut er das schon seit jahren....:was:
     
  5. #4 M.Reinhardt, 12.03.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi!

    Ja,wie siehts denn so Ölstandsmässig am Peilstab aus? Wenn Du nachgesehen hast wirst Du sehen ob Dein Verdacht begründet ist.Wenn's echt zuviel ist,schadet das Motor und Katalysator.Also-tu das logische und sieh nach.

    Micha
     
  6. #5 bavarian, 15.03.2007
    bavarian

    bavarian Guest

    Das habe ich auch schon versucht.... Problem hierbei: Ölstand nicht meßbar da anscheinend in dem Rohr (in dem der ölmeßstab drinsteckt) jedemenge feste Schlacke ist und so jegliche Ergebnisse verfälscht werden.

    Hab auch keine Ahnung wie man die da rauskriegen soll....Ölwechsel wird nicht helfen.

    Deswegen ist meine Frage, ob die Sympthome die ich geschildert habe, zu meiner Theorie passen könnten...:was:
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Dann wird es aber Zeit deine Entlüftung vom Kurbelgehäuse mal zu überprüfen, wenn die genauso zu ist riskierst du einen Motorschaden. Den Ölstabeinsatz kann man mit entsprechendem Werkzeug auch aus dem Block rausziehen und so reinigen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 casio75de, 16.03.2007
    casio75de

    casio75de Neuling

    Dabei seit:
    14.03.2007
    Beiträge:
    15
    Zustimmungen:
    0
    RE

    Hi,

    wie sieht denn die Pampe aus? Ists so gelblich/beige? Dann ist die Kopfdichtung hin (Wasser im Öl). Sieht man aber auch am Öleinfüllstutzen, der ist dann nämlich auch verpampt.

    CheeRS
    casio
     
  10. #8 DheBoss, 16.03.2007
    Zuletzt bearbeitet: 16.03.2007
    DheBoss

    DheBoss Forum As

    Dabei seit:
    15.11.2006
    Beiträge:
    779
    Zustimmungen:
    2
    Fahrzeug:
    Focus ST (MK2, 12/2006, 2,5T)
    dieses dieselartige klappern, wleches beim Ölauffüllen weg ging, waren die Hydrostößel. (wenn das auto welche hat, aber ich denke ma schon) wenn diese zu hören sind, war verdammt wenig öl drinne und es dürfe beim auffüllen von einem Liter nicht zu viel öl drin sein.

    achso und wenn das klackern zu hören ist. fehlt ja irgendwie öl. Ich weiß jetzt nicht in welchem intervall du öl nachfüllst. aber ich vermute, das dein Motor Öl frisst. wenn natürlich kein öl mehr da ist hast du keine Wolke würde aber das klackern erklären. wenn du welches nachfüllst frisster wieder und unter volllast kommt halt mehr öl in den verbrennungsraum -> Rauchwolke

    zusammenfassend:
    motor frisst öl ->
    irgendwann zu wenig öl drinne -> hydrostößel klackern
    öl nachgefüllt -> Motor frisst wieder öl (unter volllast raucht der)
     
Thema:

Leistungsverlust unter Volllast

Die Seite wird geladen...

Leistungsverlust unter Volllast - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust, Fehler P042F, P0490, P1412

    Leistungsverlust, Fehler P042F, P0490, P1412: Hallo zusammen, habe leider Probleme mit meinem Focus Mk2 FL Bj 09/2008, 1.6 Tdci 80kW mit DPF. Wagen hat jetzt 169.000km drauf und bei ca...
  2. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...
  3. Leistungsverlust,Motorruckeln....

    Leistungsverlust,Motorruckeln....: Hallo Zusammen, Ich habe einiges bereits zu ähnlichen vorfällen gelesen, allerdings bin ich mir nicht sicher ob es das gleiche Problem ist was...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust

    Leistungsverlust: Hallo Leute, habe ein Problem mit meinem 1,6 tdci, bj 2008. Habe seit kurzem Leistungsverlust, er läuft höchstens noch 145 und braucht auch lang...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...