KA 2 (Bj. 09-**) RU8 Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima

Diskutiere Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima im KA Mk2 Forum Forum im Bereich Ford KA Forum; Und wieder einmal hat es meinen KA getroffen. Bei den Temperaturen heute war es mal wieder Zeit für die Klima. Das mein Auto nicht ganz rund...

  1. #1 MLZ1993, 20.05.2014
    MLZ1993

    MLZ1993 Neuling

    Dabei seit:
    15.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA MK II, Bj. 2011, MONSTER Edition :D
    Und wieder einmal hat es meinen KA getroffen.

    Bei den Temperaturen heute war es mal wieder Zeit für die Klima.
    Das mein Auto nicht ganz rund läuft und auch etwas Lärm bei eingeschalteter Klima besteht, ist mir klar.
    Aber was da heute war , war nicht normal.

    Beim einschaten gab es , vorallem im Stand starke vibrationen im ganzen auto , sodass ich dachte ich sitze in einem Trekker.
    Beim Fahren hatte ich mit extremen Leistungsverlust zu kämpfen und mein Auto ''zuckte'' immer wieder.
    Auch gab es einen riesen Lärm, richtige Turbinengeräusche ! Als ob mein Auto gleich abhebt !
    Dazu kommt es wenn man im Stand Gas gibt werden die Vibrationen/Lärm stärker.
    Die Klima an sich kühlt ohne Probleme.

    Hat einer von euch ne Ahnung ?

    War zwar bei meinem FFH aber der meinte das sei ja alles vollkommen normal... aber da ich das Auto schon drei Jahre fahre kenne ich mein Auto ja wohl besser !
    Kurz um bin ich zu einer freien Werkstatt gefahren und die tippen auf den Kühlkreislauf, dass die Flüssigkeit nicht ausreicht...

    Was meint ihr ?
    Ich muss mich irgendwie beruhigen, da ich erst morgen Ergebnisse bekomme :(
    Hoffe das es nicht der Kompressor ist un dich wieder an die 800€ los werde -.-
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlueSnake, 21.05.2014
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Lass doch einfach mal den Füllstand der Klimaanlage testen. Zum Leistungsverlust: je weniger Leistung ein Motor hat, desto drastischer fühlt sich der "Leistungsverlust" an wenn man die Klima einschaltet.
     
  4. #3 MLZ1993, 23.05.2014
    MLZ1993

    MLZ1993 Neuling

    Dabei seit:
    15.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA MK II, Bj. 2011, MONSTER Edition :D
    Füllstand wurde geprüft: Alle i.O. .... Es wurde kein Fehler gefunden. Trotzdem ist das Vibrieren und der Krach weg... warum auch immer :D
    Mal sehen wie sich das Auto die nächsten Tage verhält.
    Leistungsverlust ist immer noch da ... muss ich wohl mit leben, auch wenn es mir die ganzen letzten 3 Jahre NIE aufgefallen ist ...
    Naja...
     
Thema:

Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima

Die Seite wird geladen...

Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Willkürlich auftretender Leistungsverlust

    Willkürlich auftretender Leistungsverlust: Hallo, mein Focus 1.6 tdci hat ab und an Leistungsverlust und geht dann in den Notlauf. Folgende Fehler wurden ausgelesen: -P2290 Drucksensor...
  4. Klima Anlage funktioniert nicht mehr

    Klima Anlage funktioniert nicht mehr: Hallo ihr Lieben.. Schon mal vorab, ich habe nicht viel Ahnung :) aber vielleicht hat ja der eine oder andere eine Tipp der helfen kann bevor...
  5. Fiesta 1.4 Probleme mit Klima / unrunder Lauf

    Fiesta 1.4 Probleme mit Klima / unrunder Lauf: Hallo zusammen, wir haben einen Fiesta 1.4 l Benziner aus 2007 mit Klimaanlage gekauft. Laut Vorbesitzer funktionierte die Klimaanlage schon...