KA 2 (Bj. 09-**) RU8 Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima

Diskutiere Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima im KA Mk2 Forum Forum im Bereich Ford KA Forum; Und wieder einmal hat es meinen KA getroffen. Bei den Temperaturen heute war es mal wieder Zeit für die Klima. Das mein Auto nicht ganz rund...

  1. #1 MLZ1993, 20.05.2014
    MLZ1993

    MLZ1993 Neuling

    Dabei seit:
    15.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA MK II, Bj. 2011, MONSTER Edition :D
    Und wieder einmal hat es meinen KA getroffen.

    Bei den Temperaturen heute war es mal wieder Zeit für die Klima.
    Das mein Auto nicht ganz rund läuft und auch etwas Lärm bei eingeschalteter Klima besteht, ist mir klar.
    Aber was da heute war , war nicht normal.

    Beim einschaten gab es , vorallem im Stand starke vibrationen im ganzen auto , sodass ich dachte ich sitze in einem Trekker.
    Beim Fahren hatte ich mit extremen Leistungsverlust zu kämpfen und mein Auto ''zuckte'' immer wieder.
    Auch gab es einen riesen Lärm, richtige Turbinengeräusche ! Als ob mein Auto gleich abhebt !
    Dazu kommt es wenn man im Stand Gas gibt werden die Vibrationen/Lärm stärker.
    Die Klima an sich kühlt ohne Probleme.

    Hat einer von euch ne Ahnung ?

    War zwar bei meinem FFH aber der meinte das sei ja alles vollkommen normal... aber da ich das Auto schon drei Jahre fahre kenne ich mein Auto ja wohl besser !
    Kurz um bin ich zu einer freien Werkstatt gefahren und die tippen auf den Kühlkreislauf, dass die Flüssigkeit nicht ausreicht...

    Was meint ihr ?
    Ich muss mich irgendwie beruhigen, da ich erst morgen Ergebnisse bekomme :(
    Hoffe das es nicht der Kompressor ist un dich wieder an die 800€ los werde -.-
     
  2. #2 BlueSnake, 21.05.2014
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Lass doch einfach mal den Füllstand der Klimaanlage testen. Zum Leistungsverlust: je weniger Leistung ein Motor hat, desto drastischer fühlt sich der "Leistungsverlust" an wenn man die Klima einschaltet.
     
  3. #3 MLZ1993, 23.05.2014
    MLZ1993

    MLZ1993 Neuling

    Dabei seit:
    15.11.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA MK II, Bj. 2011, MONSTER Edition :D
    Füllstand wurde geprüft: Alle i.O. .... Es wurde kein Fehler gefunden. Trotzdem ist das Vibrieren und der Krach weg... warum auch immer :D
    Mal sehen wie sich das Auto die nächsten Tage verhält.
    Leistungsverlust ist immer noch da ... muss ich wohl mit leben, auch wenn es mir die ganzen letzten 3 Jahre NIE aufgefallen ist ...
    Naja...
     
Thema:

Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima

Die Seite wird geladen...

Leistungsverlust, Vibrationen und Lärm bei eingeschalteter Klima - Ähnliche Themen

  1. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  2. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  3. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  4. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  5. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....