Leistungsverlust vs. Außentemperatur

Diskutiere Leistungsverlust vs. Außentemperatur im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen Vermutlich ist mein Anliegen schon des Öfteren diskutiert worden, aber ich wollte noch ein bischen ins Detail gehen. Wie immer...

  1. Wumme

    Wumme Neuling

    Dabei seit:
    02.10.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX Trend
    12.2010
    1.6 TI-VCT 125 PS
    Hallo zusammen

    Vermutlich ist mein Anliegen schon des Öfteren diskutiert worden, aber ich wollte noch ein bischen ins Detail gehen. Wie immer wenn die Temperaturen fallen, fängt mein C-MAX das Zicken an. Der obligatorische Leistungsverlust steht wieder an.
    Ich habe schon zig Seiten durchforstet, aber noch kein wirkliches Ergebnis gefunden.

    Auch bei mir macht sich der Leistungsverlust durch sehr träge Beschleunigung bemerkbar. Man meint jetzt einen Gang weniger nehmen zu müssen, um in Etwa die gleiche Beschleunigung zu erzielen. Umgarnt wird das Ganze durch ein ordentliches Brummen, was vom Heck wahrnehmbar ist. Auch die Gaswegnahme fühlt sich wie eine Erleichterung an.

    Was mir bis dato aufgefallen ist:
    • Der Fehler tritt (fast immer, dazu später) bei 5° abwärts auf, nie bei 6° Außentemperatur. Fällt die Temp. während des Fahrens unter 6° tritt kurz danach der Verlust ein und bleibt dann aber auch bestehen, falls die Temp. wieder steigt. Außer ich stell den Motor ab und starte wieder, dann läuft er wieder normal.
    • In der Warmlaufphase des Motors läuft er normal, erst wenn der Zeiger der Kühlwasseranzeige oben angekommen ist, bremst er sich spürbar aus, was auch durch ein kurzes Stromzucken erkennbar ist. Bis dahin ist ein leises, drehzahlabhängiges Pfeifen aus dem Beifahrerfussraum zu hören.
    • Die einzigste Ausnahme bei unter 6° ist das Warmlaufen im Stand. Ich habe ihn ein- zweimal im Stand richtig warm laufen lassen (mind. 10 Minuten) und da war kein Leistungsverlust erkennbar.
    • Es leuchtet nie eine Warnlampe auf.

    Der Wagen hat jetzt 70tkm drauf, hatte aber den Fehler schon bei 50tkm.
    Kundendienste hab ich alle gemacht, eben auch Zündkerzen und -kabel gewechselt.
    Ich habe bis jetzt gelesen, dass es an der VCT-Einheit liegen könnte, auch von einem erfolgreichem Softwareupdate hab ich erfahren.

    Was mich aber am meisten wundert ist die Abhängigkeit der Außentemperatur.

    Vielleicht hat einer den entscheidenden Hinweis für mich und meine Werkstatt (kein FFH).

    Gruß, Andreas
     
  2. #2 Gerry77, 02.10.2018
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Hallo Wumme,

    Das könnte auf Falschluft hindeuten. Womöglich liefert der LMM dadurch falsche Werte an den Rest der Motorelektronik und das System gerät völlig durcheinander. Bei kälteren Außentemperaturen ist auch die Luftfeuchtigkeit oft höher.

    LG Gerry77
     
  3. #3 Schrauberling, 02.10.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    also Falschluft kommt ja nicht plötzlich ab 5°
     
  4. #4 Gerry77, 02.10.2018
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Ein wenig Falschluft bleibt oft unbemerkt ... bis zur Kondenswasserbildung auf Grund der gesunkenen Außentemperaturen.

    LG Gerry77
     
  5. #5 Meikel_K, 03.10.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.777
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht liegt der Hase ja hier im Pfeffer, die TSI Nr. 47/2011 betrifft die 1.6 Ti-VCT mit Schaltgetriebe bis Baudatum 04.10.2011. Der Bauzeitraum passt jedenfalls dazu: Bei Kälte zähe Beschleunigung
     
    Wumme und Gerry77 gefällt das.
  6. Wumme

    Wumme Neuling

    Dabei seit:
    02.10.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX Trend
    12.2010
    1.6 TI-VCT 125 PS
    Erst mal ein Dankeschön für Eure Antworten


    Klingt für mich als Laie erst mal logisch, aber das Auftreten ist bei mir zu definiert. 100 Kilometer bei 6° ohne Probleme, aber wenn die Temp. auf 5° fällt, dauert es keine 5 Minuten bis es los geht.

    @ Meikel: Danke für die Info. Die werde ich so meiner Werkstatt weitergeben und hoffe das sie auch Zugriff auf die TSI´s bekommt.
     
  7. #7 Gast002, 04.10.2018
    Gast002

    Gast002 Guest

    [QUOTE="Wumme, post: 1404766, member: 131204"

    @ Meikel: Danke für die Info. Die werde ich so meiner Werkstatt weitergeben und hoffe das sie auch Zugriff auf die TSI´s bekommt.[/QUOTE]

    wenn es kein FFH ist siehts eher schlecht aus
    und die dann evt notwendige softwaeraktualisierung vom PCM könnte zum problem werden
    ohne das nötige knowhow und einem onlinezugang zur Forddatenbank .
     
Thema: Leistungsverlust vs. Außentemperatur
Besucher kamen mit folgenden Suchen
  1. leistungsverlust durch falschluft

Die Seite wird geladen...

Leistungsverlust vs. Außentemperatur - Ähnliche Themen

  1. Kupplungswechsel, Motorschaden, Leistungsverlust

    Kupplungswechsel, Motorschaden, Leistungsverlust: Hallo, Über Nacht haben die Geschwindigkeiten meines Fokus 3 2011 220000km den Motor nicht mehr eingeschaltet, sondern nur noch abgeschaltet....
  2. Sync 1.0 vs. 1.1 zum Haare raufen

    Sync 1.0 vs. 1.1 zum Haare raufen: hallo Gemeinde. Ich fahre einen 2011er Focus mk3 Trend und habe selbst das sync system nachgerüstet. Zuerst Sync 1.0 Version 3.00 Das Modul war...
  3. Leistungsverlust bei eingeschalteter Klimaanlage

    Leistungsverlust bei eingeschalteter Klimaanlage: moin mein c max benziner 1,8 2007 125 ps 130tkm hat in den letzten 2 monaten öfters mal die warnleuchte für motorregelungssystem angezeigt,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leistungsverlust

    Leistungsverlust: Hallo zusammen Ich bin neu hier und hab auch schon gleich eine Frage. Mein Mondeo (Bj.04, 107‘000 km, 5-Gang Automatik, 2.5 V6) macht mir...
  5. Drehmomentkurve 1,0 vs 1,6 MK3

    Drehmomentkurve 1,0 vs 1,6 MK3: Hat jemand vielleicht die Drehmomentkurven vom neuen 1,0 125 PS 8m Vergleich zu dem 1,6 150 PS aus dem Mk 3?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden