Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leistungsverlust

Diskutiere Leistungsverlust im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, bin nach längerer Zeit mal auf der Bahn gewesen, wollte dabei meinen Mondoi mal wieder laufen lassen. Bis 160 kein problem, ab da...

  1. #1 Grisu2504, 08.11.2012
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    Hallo zusammen,

    bin nach längerer Zeit mal auf der Bahn gewesen, wollte dabei meinen Mondoi mal wieder laufen lassen.
    Bis 160 kein problem, ab da zieht er bis 180 sehr langsam weiter. Bei 180 ist Schluss.
    Ich habe bereits den Luftmassenmesser und den Spritfilter gewechselt, vermute jetzt das es der Kat sein kann, was meint Ihr?

    Mondeo 1,8L 115 PS, Schaltgetriebe, Bj 5/97
     
  2. #2 wolfgang2602, 08.11.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    510
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    was für benzin fährst du?
     
  3. #3 Grisu2504, 08.11.2012
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    E10, mein Bruder hat den gleichen Wagen und Motor und der ist deutlich schneller.
     
  4. #4 MucCowboy, 08.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.818
    Zustimmungen:
    542
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Wäre der Kat zusammengefallen, dann wäre schon viel eher Schluss, insbesondere bei der Drehzahl, und das in jedem Gang. Es gibt 1000 andere Möglichkeiten, warum nicht das letzte Quäntchen Leistung abgerufen werden kann. Los geht's mit Temperatur, Sorte und Alter vom Motoröl, Sauberleit vom Luftfilter und der aktuellen Feinkalibrierung (Selbstlernfähigkeit nach vergangene Betriebssituationen) der Motorsteuerung. So pauschal lässt sich das also nicht beantworten.

    Grüße
    Uli
     
  5. #5 wolfgang2602, 09.11.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    510
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    ich habe einen v6 und der ist auf der bahn man gerade 210 gelaufen.mit e10. fahre seitdem wieder normales super. auch der verbrauch war mit e10 höher
     
  6. #6 Grisu2504, 10.11.2012
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    Kann mir nicht vorstellen das es am Sprit liegt, er zieht ja in den anderen Gängen bis Drehzalbegrenzer, nur im 5. nicht da ist bei ca 4000 Ende
     
  7. Jan xD

    Jan xD Pechmagnet

    Dabei seit:
    22.02.2011
    Beiträge:
    349
    Zustimmungen:
    3
    Fahrzeug:
    2.5er Cougar, Hammer Ding :)
    Mir hat das E10 meinen Motor kaputt gemacht, hatte es 3 aml getankt und schwuppdiwupp Motor springt nicht mehr an -.-
     
  8. Quake

    Quake Benutzer

    Dabei seit:
    25.02.2005
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Turnier 1,8l in nem furchtbaren Rot
    solche Horrorgeschichten sind doch der blanke Hohn. Nach 3x tanken hättste das nicht mal mit Terpentinzusatz hinbekommen. Völliger Blödsinn.

    Ich bin jetzt seit über 50 tkm mit dem Zeuch unterwegs. Nix kaputt außer dem Luftmengenmesser. Und den wird man ja sicher nicht auf den Sprit zurückführen.

    Ein deutlicher Mehrverbrauch ist bei dem Motor auch eher unwahrscheinlich, da der Motor die Leistungsdichte des zugeführten Sprits nicht ausreizt. Weder bei E5 noch bei E10. Der Mehrverbrauch dürfte sich also im Bereich von max. 3% halten und auch nur für den Fall, dass man dem Motor alles abverlangt. Ich fahre den Mondi mitm 1,8er nach wie vor mit 8,5 - 9 Litern im Stadtverkehr.

    Zur Leistungsfrage: Die typischen Sachen wurden schon genannt. Es kann alles sein. Ich hatte das mit nem Fiesta auch mal. Da wars der Auspuff der langsam aber sicher nix mehr durch ließ. Nachdem das Rohr dann vorm Topf riss und die Abgase sich ihren Weg suchten liefen die 50PS auch wieder zur Höchstform auf :)
     
  9. #9 Grisu2504, 11.11.2012
    Grisu2504

    Grisu2504 Benutzer

    Dabei seit:
    15.08.2012
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2, 5/1997, 1,8L 115 PS
    hat evtl jemand von euch nen ausgeräumten Kat rumliegen? Möchte was ausprobieren.
     
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Servus, ich fahre seit 4Jahren meinen Fiesta 1.6TDCI 95ps 103tausen km, das Auto ist super klein, wendig und schnell. Doch seit einiger Zeit habe...
  2. Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden

    Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden: Focus 2 1.6 zu hoher Co2 Ausstoß Hey folks, Ich fahre nen Focus mk2 Sport 1.6l mit 126 PS. Ich hatte ihn wegen eines Blechschadens ein paar...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...
  4. Ruckeln und Leistungsverlust, Motorkontol-Leuchte an

    Ruckeln und Leistungsverlust, Motorkontol-Leuchte an: Moin, Seid längeren plagt mich ein Problem an meinem Auto. Die Motorkontrol-Leuchte ist durchgehend an. Der Motor läuft nicht rund, Drehzahl geht...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Leistungsverlust - keinerlei Warnmeldungen

    Leistungsverlust - keinerlei Warnmeldungen: Hallo in die Runde, Ich habe mich jetzt eine ganze Weile durch die Dutzenden von "Leistungsverlust" Threads gekämpft, aber nichts Passendes...