Focus II ST (Bj. 05-10) D*3 Leistungsverlust

Diskutiere Leistungsverlust im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hallo, ich habe hier leider keinen beitrag gefunden der annähernd das problem aufweist welches ich mit meinem ffst habe. Daten FFST Bj. 03/06...

  1. #1 blackSTpower, 20.08.2013
    blackSTpower

    blackSTpower Neuling

    Dabei seit:
    20.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST Bj: 03/2006
    Hallo,

    ich habe hier leider keinen beitrag gefunden der annähernd das problem aufweist welches ich mit meinem ffst habe.

    Daten FFST Bj. 03/06

    in der stadt muckt er manchmal ( keine leistung). letztens hat mich ein 5er Golf 2.0 tdi stehen lassen. der ladedruck baut sich normal auf jedoch fehlt die leistung. auf der autobahn ab ca 80 km/h geht der wie angebunden. war in kroatien auf urlaub und bei der rückfahrt hat mich ein 320er e46 von der überholspur verdrängt weil meiner nicht durchgezogen hat.

    weiss irgendwer was das sein könnte??

    MfG
    :cool:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Stef-1

    Stef-1 Forum As

    Dabei seit:
    15.07.2013
    Beiträge:
    531
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Individual, FoFi ST, Escort Cabrio
    Vielleicht hast du in Kroatien Sprit getankt in dem viel Schmutz war und du nun nicht genügend Benzindruck hast.
     
  4. #3 blackisch, 20.08.2013
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    etwas genauer sollte das schon sein, was heisst Ladedruck baut normal auf ? Wieviel bar ist der Haltedruck

    wird die Höchstgeschwindigkeit erreicht ?

    ich vermute aber schon jetzt das dein Kat defekt ist, das geht beim ST durch das geknalle recht zügig bei ca 60TKm los, viele haben bei über 100TK schon ihren zweiten Kat drin
     
  5. #4 blackSTpower, 22.08.2013
    blackSTpower

    blackSTpower Neuling

    Dabei seit:
    20.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST Bj: 03/2006
    @ blackisch: der ladedruck ist etwas über 0,6 bar. Höchstgeschwindigkeit wird nicht erreicht knappe 180 dann ist schluss.
    der kat ist noch nicht getauscht worden. meiner hat 105tkm drauf. fahre schon 6 Jahre mitm ffst.
    Lichtmaschine schon bei 60tkm getauscht. Ölfiltergehäuse bei 90tkm.
    Ich denk mir wenn der turbo hin wäre, würde sich ja kein ladedruck aufbauen??

    @ Stef: das hatte ich noch vorm kroatienurlaub hab mir nichts dabei gedacht da es nur kurzfristig war, jetzt ist es aber schlimm.
     
  6. #5 blackisch, 23.08.2013
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    Dann ist die sache klar das der kat die ursache nur sein kann...btw um den náchsten kge defekt entgegenzuwirken nich mehr 6.2 l sondern 5.8 l öl einfüllen
     
  7. STflip

    STflip Benutzer

    Dabei seit:
    06.05.2013
    Beiträge:
    214
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST vFl (EO) 280/480
    @blackisch: Machen die 0,4 Liter beim vFl wirklich so einen großen Unterschied aus? :verdutzt:
     
  8. #7 blackisch, 23.08.2013
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    Ford wird sich wohl was dabei gedacht haben das zu ändern und auch für den vFL so laut TSI anzuweisen nur noch 5,8 statt 6,2L zu befüllen, jedenfalls hat sich an der Ölwanne und am Filtergehäuse laut Teilenummer nichts geändert von vFl zu FL

    man muss ja auch immer denken was passiert wenn der Ölstand über max ist..richtig es wird meist Öl durch die Entlüftung mit angesaugt was letztendlich den Gummimembran im Gehäuse schädigen kann
     
  9. #8 blackSTpower, 24.08.2013
    blackSTpower

    blackSTpower Neuling

    Dabei seit:
    20.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST Bj: 03/2006
    Super, danke für die info.. Wenn es wirklich nur der kat ist bin ich eh zufrieden. Danke fürn tip mitm kge.. Werde mich melden sobald mein ffst wieder voll funktionsttüchtig ist..
     
  10. #9 bluster, 25.08.2013
    bluster

    bluster Neuling

    Dabei seit:
    06.04.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Zitat:
    in der stadt muckt er manchmal ( keine leistung). letztens hat mich ein 5er Golf 2.0 tdi stehen lassen. der ladedruck baut sich normal auf jedoch fehlt die leistung. auf der autobahn ab ca 80 km/h geht der wie angebunden. war in kroatien auf urlaub und bei der rückfahrt hat mich ein 320er e46 von der überholspur verdrängt weil meiner nicht durchgezogen hat.


    Hatte ich auch, habe dann erst später gemerkt, dass bei 6000 U/min Ende war (verfrühte Drehzahlgrenze) - am Ende war einer bei beiden Klopfsensoren defekt - haben wohl einige ST-Fahrer auch schon erlebt.
    Unverständlich ist, warum es die fahrzeugeigene On-Board-Diagnose nicht anzeigt, genauso bei dem normalen Auslesen in der Werkstatt. Erst die "elektronisch ausgelesene Tiefendiagnose" (wie wird das wohl richtig heißen?) hat dann den Fehler ("Klopfsensor ohne Signal") angezeigt.

    hoffe geholfen zu haben
     
  11. #10 blackSTpower, 27.09.2013
    blackSTpower

    blackSTpower Neuling

    Dabei seit:
    20.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST Bj: 03/2006
    hallo leute,

    heute habe ich erfahren was mit meinem auto ist.... Ladedruckventil ist defekt... kostet € 300,- einbau schon inkl... leider bekomm ich ihn erst am montag wieder.

    na dann bis dann :)
     
  12. #11 RH-Renntechnik, 27.09.2013
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    777
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    300€ incl Einbau fürs LDR Ventil ???? Stolzer Preis
     
  13. #12 blackSTpower, 30.09.2013
    blackSTpower

    blackSTpower Neuling

    Dabei seit:
    20.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST Bj: 03/2006
    um genau zu sein (teile und einbau) € 232,- und 1,5 liter motoröl ist schon im Preis inkludiert. also ich find nicht so tragisch. Die 300 € wurden von mir ca geschätzt.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Schrolli81, 15.07.2015
    Schrolli81

    Schrolli81 Neuling

    Dabei seit:
    16.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK2
    Hallo, ich bin seit ca. 2 Jahren ST Fahrer und habe folgendes Problem: mein kraftstoffdruck ist zu niedrig, wenn ich beschleunige bleibt der ladedruck bei ca. 0.3 bar stehen. wenn ich richtig stark und schlagartig beschleunige geht er kurz bis in den roten bereich, allerdings im 2. gang auch nicht immer. der druck wird aber nicht gehalten und fällt schlagartig zurück. ausserdem steigt die durchschnittsverbrauchanzeige sobald der laufende motor im leerlauf ist. der klettert dann bis über 20 l. sobald ich fahre senkt er sich dann wieder. kraftstoffdrucksensor und ladedrucksensor habe ich gewechselt, fehlerspeicher löschen lassen, serien software oder Bluefin Stage 2 aufgespielt und der fehler bleibt! Die mkl leuchtet nicht wenn ich längere fahrten mache und das auto kurz aussmache und wieder an springt er in den notlauf und esp lämpchen leuchtet, bedeutet dass ich dann den speicher mit dem Blufin Flasher lösche bzw die software wechsel. dann ist er wieder aus dem notlauf raus.

    geändert habe ich folgendes:ECU Spacer,Blow Off, Pipercross Filter, RS Kat, MSD Ersatzrohr, Eibach Federn, Bluefin Stage 2.

    vielleicht könnt ihr mir weiterhelfen, bin noch nicht solange an autos interessiert und mein fachwissen ist mehr so basics.
     
  16. #14 sunnysky2012, 17.07.2015
    sunnysky2012

    sunnysky2012 Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.013
    Zustimmungen:
    0
    Fahrzeug:
    Ecoboost Turnier Bluefin 2 :)
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust

    Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust: Guten Tag zusammen, ich bin neu hier in der Gemeinde, drum kurz meine Vorstellung. Ich heiße Daniel und bin 28 Jahre alt und gelernter...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  4. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  5. Fiesta 7 (Bj. 08-12) JA8 Check Lampe blinkt, ruckeln und Leistungsverlust.

    Check Lampe blinkt, ruckeln und Leistungsverlust.: Wir haben von einigen Wochen einen gebrauchten Fiesta BJ 2011 gekauft, Als ich am Montag von der Arbeit kam fing plötzlich mitten auf der Autobahn...