leistungsverlust

Diskutiere leistungsverlust im Ford Puma 1997-2001 Forum im Bereich Ford Puma Forum; holla! hab da n kleines problem mit meinem puma (1,7l). und zwar zieht er manchmal im ersten gang net richtig,d.h. es fühlt sich in etwa so an als...

  1. #1 Anonymous, 25.05.2004
    Anonymous

    Anonymous Guest

    holla! hab da n kleines problem mit meinem puma (1,7l). und zwar zieht er manchmal im ersten gang net richtig,d.h. es fühlt sich in etwa so an als ob er nur 25ps hat. teilweise geht das schon gleich beim anfahren los, teilweise bricht er aber auch mitten im beschleunigen einfach ein. aber was mich am meisten beunruhigt ist das er manchmal auch ganz normal läuft. vor allem ist dieses "einbrechen" auch nicht abhängig davon ob er kalt oder warm ist. hab keine ahnung was das sein könnte. hoffe mal hier gibt es jemanden der mir weiterhelfen kann. so denn
     
  2. #2 big.sharky, 25.05.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Währe es ein VW würde ich sagen Luftmassenmesser.

    Aber beim Puma, weiß ich leider nicht ob da was bekannt ist.
     
Thema:

leistungsverlust

Die Seite wird geladen...

leistungsverlust - Ähnliche Themen

  1. Leistungsverlust 1.6 TDCI

    Leistungsverlust 1.6 TDCI: Hallo, an meinem C Max, Baujahr 2006 mit dem 1.6 TDCI Motor 80 kw, 109.000km habe ich folgendes Problem: Ab einer Geschwindigkeit von ca. 80 km/h...
  2. Leistungsverlust nach Turbo wechsel

    Leistungsverlust nach Turbo wechsel: hallo gemeinde, hoffe jmd hier hat ne lösung für mich ... folgendes : bin löngere zeit mit undichtem abgaskrümmer und undichtem turbi anschluss...
  3. Leistungsverlust

    Leistungsverlust: Mein C max 1,6 l TDCI Bauj.2006 109 Ps Läuft nur noch 150 KMH und zieht auch nicht mehr , als ob er keinen Turbo hat. Motor an der Ampel aus und...
  4. 1.6 tdci 80 kw: Plötzlicher Leistungsverlust, nach Neustart alles wieder OK.

    1.6 tdci 80 kw: Plötzlicher Leistungsverlust, nach Neustart alles wieder OK.: Hallo zusammen! Ich weiß, dass dieses Thema hier sehr häufig ist. Seit Jahren bin ich mit dem Problem beschäftigt und habe unzählige Threads hier...
  5. 1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar

    1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar: Hallo, ich hoffe, dass ich hier eine Auskunft für mein Problem bekomme? Ich fahre einen Ford Grand C-Max Bj. 11/2011 mit ca. 165.000 KM...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden