leistungsverlust

Diskutiere leistungsverlust im Ford Puma 1997-2001 Forum im Bereich Ford Puma Forum; holla! hab da n kleines problem mit meinem puma (1,7l). und zwar zieht er manchmal im ersten gang net richtig,d.h. es fühlt sich in etwa so an als...

  1. #1 Anonymous, 25.05.2004
    Anonymous

    Anonymous Guest

    holla! hab da n kleines problem mit meinem puma (1,7l). und zwar zieht er manchmal im ersten gang net richtig,d.h. es fühlt sich in etwa so an als ob er nur 25ps hat. teilweise geht das schon gleich beim anfahren los, teilweise bricht er aber auch mitten im beschleunigen einfach ein. aber was mich am meisten beunruhigt ist das er manchmal auch ganz normal läuft. vor allem ist dieses "einbrechen" auch nicht abhängig davon ob er kalt oder warm ist. hab keine ahnung was das sein könnte. hoffe mal hier gibt es jemanden der mir weiterhelfen kann. so denn
     
  2. Anzeige

    schau mal hier: leistungsverlust. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 big.sharky, 25.05.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Währe es ein VW würde ich sagen Luftmassenmesser.

    Aber beim Puma, weiß ich leider nicht ob da was bekannt ist.
     
Thema:

leistungsverlust

Die Seite wird geladen...

leistungsverlust - Ähnliche Themen

  1. Leistungsverlust bei hoher Geschwindigkeit

    Leistungsverlust bei hoher Geschwindigkeit: Habe einen Focus 1,6 tdci kombi, bdi Geschwindigkeiten ab ca. 140, nimmt der Wagen kein Gas mehr an, beim ersten Mal habe ich den Wagen auf der...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ruckelt extrem Zylinder defekt Leistungsverlust ruckeln beim fahren mkt Leuchte

    Motor ruckelt extrem Zylinder defekt Leistungsverlust ruckeln beim fahren mkt Leuchte: Hi Leute Ich fahre einen Fiesta von 2004 mit 69 ps und einen 1.3 duratec motor Heute wollte ich vom 3. in den 4. schalten dann fing das Auto nur...
  3. Ranger Wildtrak '12 (Bj. 12-**) Leistungsverlust bei 150km auf Autobahn.

    Leistungsverlust bei 150km auf Autobahn.: Hi , Ich heise Andreas bin neu im Forum, habe hier schon einiges Gelesen. Ich habe einen Ford Ranger Erstzulassung 02.2020 mit 1400 km Letzte...
  4. Leistungsverlust - Stabilitätskontrolle/Motorkontollampe leuchtet

    Leistungsverlust - Stabilitätskontrolle/Motorkontollampe leuchtet: Hallo Forum, mal wieder bin ich auf Euer Schwarmwissen angewiesen. Gerade ist bei mir die Fehlermeldung „Motor Bitte Service!“ im Display...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kontrollinstrument fällt aus / startet nicht / Leistungsverlust

    Kontrollinstrument fällt aus / startet nicht / Leistungsverlust: Hallo zusammen, derzeit habe ich bei meinem Focus Bj 2006 folgendes Problem: Während der Fahrt fällt plötzlich der Tacho und der Drehzahlmesser...