S-MAX (Bj. 06-10) WA6 Leistungsverlust

Diskutiere Leistungsverlust im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, bei Abruf der vollen Leistung fängt der Motor an zu Rucken und nimmt kein Gas meht an. Einen freie Werkstatt hatte mir netterweise eben...

  1. #1 Claus2001, 17.01.2009
    Claus2001

    Claus2001 Neuling

    Dabei seit:
    17.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S-Max,05.2006,TDCi 96 KW
    Hallo,

    bei Abruf der vollen Leistung fängt der Motor an zu Rucken und nimmt kein Gas meht an.
    Einen freie Werkstatt hatte mir netterweise eben noch den Fehlerspeicher ausgelesen und es kam der Code P0089 zum Vorschein.
    Des weiteren stand dort fehler im Kraftstoffdruckventil.
    Hatte jemand schon mal dieses Problem bei seinem S-Max TDCI 96 KW Bj.05.2006.

    Danke im vorraus.

    MfG Claus
     
  2. #2 Checker, 18.01.2009
    Checker

    Checker Guest

    Hallo

    Bei den S-Max Dieselmotoren gibt es ein problem mit den Kraftstoffleitungen.

    Es ist gut möglich das er Luft zieht.

    Springt dann auch mal schlecht an.

    schöne grüsse:top1:
     
  3. #3 Claus2001, 18.01.2009
    Claus2001

    Claus2001 Neuling

    Dabei seit:
    17.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S-Max,05.2006,TDCi 96 KW
    Hallo,
    danke für die Antwort.
    Springt immer super an,werde ihn aber am Montag mal in die Werkstatt bringen.

    MfG Claus
     
  4. #4 Claus2001, 08.02.2009
    Claus2001

    Claus2001 Neuling

    Dabei seit:
    17.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    S-Max,05.2006,TDCi 96 KW
    Hallo,
    für alle die es interessiert,es lag am Dieselfilter,war kpl. zu.
    Der Vorbesitzer war nicht sehr penibel mit seinen Inspektionen.

    MfG Claus
     
  5. #5 paddy130, 19.02.2009
    paddy130

    paddy130 Guest

    Gut zu wissen

    aber mit dem max ist doch immer was

    ZUMINDEST BEI UNSEREM
     
  6. #6 halit altug, 03.03.2009
    halit altug

    halit altug Guest

    Halit Altug es kann sein das dreck in der leitung ist

    halit Altug es kann sein das dreck in der leitung ist
    ich hatte mal so ein ähnliches problem die lösung war das sich dreck in der leitung befand bitte schau mal nach nette grüße;)
     
Thema: Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. ford galaxy wa6 keine Leistung

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  2. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  3. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...