Fiesta 4 (Bj. 96-99) JAS/JBS Leistungsverlust!!!

Diskutiere Leistungsverlust!!! im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, ich habe seit einiger Zeit Probleme mit meinem Fiesta ,96er Baujahr. Wenn ich Gas gebe , beisp. im 4. Gang mit niederiger Drehzahl...

  1. #1 Joana, 14.03.2009
    Zuletzt bearbeitet: 14.03.2009
    Joana

    Joana Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1996
    Hallo zusammen,
    ich habe seit einiger Zeit Probleme mit meinem Fiesta ,96er Baujahr.
    Wenn ich Gas gebe , beisp. im 4. Gang mit niederiger Drehzahl fahre merke ich ab und zu wie der Fiesta plötzlich an Leistung verliert (als ob ich kurz vom Gaspedal rutschen würde) ,nach kurzem zurück ziehen des Gaspedals (dann ruckelt er etwas) aber wieder an Leistung zunimmt. Ich merke es extrem bergauf oder auf gerader Strecke im 4. Gang zw. 80 und 100 km/h .
    Es wurde als 1. der Drosselklappensensor gewechselt. Danach fuhr mein Auto ohne Probleme... ! Doch jetzt , 4 Monate nach dem ,fäng mein Fiesta schon wieder an... mit den gleichen Symptomen!!
    Ach ja bevor der Drosselklappen-sensor gewechselt wurde war es sogar so schlimm ,dass mein Auto mehrmals ausgegagngen ist ( zu niedrige Drehzahl).

    Ich weiß nun nicht mehr weiter und mein Kfz-Mechaniker meinte er könne so jetzt nichts machen ....ausser wahrlos Teile tauschen ,worauf man ja keine Garantie hat ,dass das alles wirklich hilft!!!

    Vielleicht könnt ihr mir ein paar Tips geben was das Thema angeht??
    Vielen Dank,
    Mfg Joana:weinen2:
     
  2. #2 Dorosha, 14.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Wahlos Teile tauschen? Wie währe es mit einer Fehlerauslese beim Fordhändler?

    Ist denn dein Kat noch inordnung? Weil wenn der sich zugesetzt ist (sprich Keramikkern gebrochen) mekrt man auch einen deutlichen Leistungsverlust...ma mehr mal weniger.

    mfg
     
  3. Joana

    Joana Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1996
    Naja er meinte wohl normalerweise würde im Auto, wenns Probleme mit dem Motor hätte, ne Motor-Kontrollleuchte aufleuchten.....
    Kat weiß ich jetzt gar net ,müsste ich jetzt nochmal fragen....er hat halt gemeint ichs soll es ruhig fahren um besten wieder kommen ,wenn der Fehler häufiger auftritt ,sodass die dann eher fest stellen können an was es liegt . DEnn es war so, als wir ne Probefahrt zusammen hatten überhaupt nix geruckelt hat.....und er so natürlich schlecht was dazu sagen konnte.....
    Also du meinst es könnte am Kat liegen??
    Lg
     
  4. #4 Dorosha, 14.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Kann, muss aber nicht....eine vorerst Fehlerauslese würde da glaub mehr bringen...

    Fahr doch mal zu einem Fordhändler und lass es machen...Kostenpunkt MAX. 20Euro...so kann man den Fehlerbereich der ausgelesen werden kann schonmal bis auf einen geringen Teil gut eingrenzen.

    Mit dem Ergebniss kannst dich ja hier wieder melden.


    Ansonsten hau ma ein bissel gegen dein Kat ob dann was klackert etc. aber bitte nicht zu fest...am besten leicht mit nem Gummihammer oder mit der Hand.

    Raschelt irgendwas wenn du fährst? Komischer Geruch nach "faulen Eiern" während dem fahren?

    Jaein nicht bei allem, Gibt soviele Probleme am Motor wo keine Lampe dann angeht.

    mfg
     
  5. Joana

    Joana Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1996
    nur 20 Euro?? Das geht ja....
    die wollen einen halt auch schnell als Kunden binden danach schätz ich.....
    ich melde mich nächste Woche was die Fehlerauslese ergeben hat.
    Danke
    Mfg Joana;)
     
  6. Joana

    Joana Neuling

    Dabei seit:
    14.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1996
    Und beim Fahren ist mir jetzt in der Hinsicht nix aufgefallen....stinken auf gar keinen Fall!!!!
     
  7. #7 Dorosha, 14.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Jau alles klar, meld dich dann wieder ;)

    mfg
     
Thema:

Leistungsverlust!!!

Die Seite wird geladen...

Leistungsverlust!!! - Ähnliche Themen

  1. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  2. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  3. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  4. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...
  5. Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht

    Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht: Hallo alle zusammen, Unswahr hab ein problem mit mein S-Max. Sobald das Auto sein Betriebstemperatur erreicht verliert es an Leistung. Hab schon...