Leistungsverlust

Diskutiere Leistungsverlust im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen bin im besitz eines 00er mondeo rs und habe das problem, also es ist mir eigentlich erst 3mal passiert, das beim beschleunigen...

  1. #1 silverRS, 28.05.2006
    silverRS

    silverRS Guest

    Hallo zusammen
    bin im besitz eines 00er mondeo rs und habe das problem, also es ist mir eigentlich erst 3mal passiert, das beim beschleunigen (bei etwa 3500U/min wo ich normalerweise einen turbo effekt :D habe) die leistung nicht mer voll kommt.
    bin ich mit dem problem alleine??
    oder könnte mir da jemand einen rat geben, was es ist und wie ich es beheben könnte?

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Taxidriver, 28.05.2006
    Taxidriver

    Taxidriver Guest

    Alle Schläuche zwischen Turbo und Ansaugkrümmer prüfen ob Risse oder Schellen lose... könnt sein dass dir der Druck verlorengeht. Gleichzeitig fährst du aber Diesel... da nimmt irgendwann dein Drehmoment eh ab...

    könnte auch der Luftmassenmesser sein... einfach mal mit nem andere tauschen und probieren!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Was für ein Motor ist denn drin (V6??)? Benziner so wie ich das auslese. Denn beim Diesel kommt bei der Drehzahl ja nicht mehr so viel Turboschub.
     
  5. #4 silverRS, 03.06.2006
    silverRS

    silverRS Guest

    ja 2.5l v6 (jhg99)
    sollte ja anscheinend irgend so ein klappensystem haben das bei höherer drehzahl voll aufmacht, hab ich mal gehört!?!?!
     
  6. #5 schreckthomson, 04.06.2006
    schreckthomson

    schreckthomson Guest

    leistungsverlust bei Mondeo 2,5 / V6

    Servus.
    Ich hab einen Mondeo 2,5l / V6 (170 PS) Benziner, ohne Turbo, Bj. 12/02.
    Mein Fahrzeug hat ebenfalls immer bei 3500 U/min ein Leistungsloch. Nach dem Aussetzer zieht der Motor jedoch konstant durch bis auf
    6500 U/min, so wie es sein soll.
    Im warmen und kalten Zustand, jedoch sehr extrem, wenn der Motor noch kalt ist. Ich hatte das Auto bereits 2 Mal für mehrere Tage in der Vertragswerkstatt und es wurden div. Teile wie Luftmassenmesser, Zündkabel, Schläuche, ja sogar der Sprit ausgetauscht. Aber es ist jedesmal das Gleiche. Das Dumme an der Sache ist, dass der Werkstattmeister auch nicht mehr weiß, was es sein könnte.
    Kann mir vielleicht jemand von Euch einen Tipp geben?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ja des gibt es, das Modul dafür sitzt auf dem vorderen Ventildeckel und fällt schon mal aus. Auch der Zug kann fest sein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Willkürlich auftretender Leistungsverlust

    Willkürlich auftretender Leistungsverlust: Hallo, mein Focus 1.6 tdci hat ab und an Leistungsverlust und geht dann in den Notlauf. Folgende Fehler wurden ausgelesen: -P2290 Drucksensor...
  3. Leistungsverlust bei verdrecktem AGR Ventil?

    Leistungsverlust bei verdrecktem AGR Ventil?: Focus mk2 1.6l tdci Bj. 2010 Moin, wenn das AGR Ventil verdreckt ist, kann es da zu einem Leistungsverlust kommen? Habe manchmal das Gefühl das...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsverlust, Fehler P042F, P0490, P1412

    Leistungsverlust, Fehler P042F, P0490, P1412: Hallo zusammen, habe leider Probleme mit meinem Focus Mk2 FL Bj 09/2008, 1.6 Tdci 80kW mit DPF. Wagen hat jetzt 169.000km drauf und bei ca...
  5. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...