Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistungsverlust

Diskutiere Leistungsverlust im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen! Habe seit geraumer Zeit mit meinem Focus ein Problem, und zwar ist bei 160-170Km/h Schluss. (laut Tacho und mit Navi via Gps...

  1. #1 MondeoFan, 03.08.2009
    MondeoFan

    MondeoFan Benutzer

    Dabei seit:
    08.08.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.6 101Ps
    Hallo zusammen! Habe seit geraumer Zeit mit meinem Focus ein Problem, und zwar ist bei 160-170Km/h Schluss. (laut Tacho und mit Navi via Gps gemessen) Das ist deutlich zu wenig, laut Fahrzeugschein sinds ja auch 185km/h. Früher hab ich ihn auch immer gut und gerne an die 200er Marke bekommen. (min 190) Im Stadtverkehr kann ich es nicht richtig deuten hab aber den eindruck das er leicht verschlechtert kommt. Achja die Endgeschwindigkeit erreiche ich auch im 4ten gang... wenn ich dann in den 5ten Schalte kommt nichts mehr, auser das die Drehzahl runter geht - is ja klar :-( Was ich verändert habe sind die Reifen... von 185er auf 205er aber das kostet doch nie im Leben 30-40 Km/h?!. Die Klimaanlage ist aus, Das Abgas kommt am Endtopf mit ordentlich druck an (hab probiert zuzuhalten, geht nicht), Lufi ist neu, Zündkerzen sind neu. Auch würde ich mangelnde Spritversorgung ausschließen denn der Verbrauch ist ganz ordentlich. Die Drosselklappe öffent vollständig (hab nen Kumpel durchtreten lassen und hab im Motorraum geschaut = hebel von der Drosselklappe liegt am Anschlag. Woran kann das liegen? Bin total verzweifelt... mir fällt nichts mehr ein woran das liegen kann. Hat wer ne Idee?

    liebe Grüße
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Du hast nur 101PS. Mehr Reifenaufstandsfläche bedeutet auch immer mehr Rollwiderstand. Versuche doch wie es mit deinen Winter-rädern aussieht.
     
  3. #3 MondeoFan, 03.08.2009
    MondeoFan

    MondeoFan Benutzer

    Dabei seit:
    08.08.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.6 101Ps
    Mein Kollege hat 215er auf 17 Zoll drauf... er hat auch nen 1,6er aber als Kombi uns seiner läuft immernoch 190... daran liegt es also bestimmt nicht.
     
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  2. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  3. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  4. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...
  5. Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht

    Ford S-Max 2.2 TDCI 175PS Bj.2008 Leistungsverlust sobald es sein Betriebstemperatur erreicht: Hallo alle zusammen, Unswahr hab ein problem mit mein S-Max. Sobald das Auto sein Betriebstemperatur erreicht verliert es an Leistung. Hab schon...