Leistungsverlust

Diskutiere Leistungsverlust im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum, bin neu hier und hab' mal 'ne Frage. Gestern auf der Autobahn fing an meinem Mondeo (130PS TDCI BJ 4/2004, 45000km) plötzlich...

  1. #1 Peter62, 03.07.2006
    Peter62

    Peter62 Guest

    Hallo Forum,

    bin neu hier und hab' mal 'ne Frage.

    Gestern auf der Autobahn fing an meinem Mondeo (130PS TDCI BJ 4/2004, 45000km) plötzlich die Glühwendelanzeige an zu blinken mit gleichzeitigem Leistungsverlust.
    Nach dem Ausschalten gings soweit wieder, bis die Drehzahl über 3500U/min stieg. Dann wieder wie gehabt:
    Glühwendelanzeige an, Leistungsverlust, jetzt extremer Dieselgeruch,Anzeige Motormanagement an.

    was könnte das sein?

    Vielen Dank im voraus.
     
  2. #2 petomka, 03.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    Nachdem du schreibst, daß du Dieselgeruch hast, würde ich mal auf eine lose Leitung/undichte Düse tippen, am besten in eine Werkstatt fahren, da Schmutz beim TDCI tödlich für den gesamten Hochdruckbereich ist.
     
  3. #3 powerprelude, 29.08.2006
    powerprelude

    powerprelude Guest

    Hi lass mal den Nockenwellensensor tauschen, kostet nich viel !!!
     
  4. #4 STINGRAYONE, 08.09.2006
    STINGRAYONE

    STINGRAYONE Benutzer

    Dabei seit:
    09.08.2006
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2002, Diesel 2.0 TDCI
    und was ist nun rausgekommen ??
     
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust 1.6 TDCI

    Leistungsverlust 1.6 TDCI: Hallo, an meinem C Max, Baujahr 2006 mit dem 1.6 TDCI Motor 80 kw, 109.000km habe ich folgendes Problem: Ab einer Geschwindigkeit von ca. 80 km/h...
  2. Leistungsverlust nach Turbo wechsel

    Leistungsverlust nach Turbo wechsel: hallo gemeinde, hoffe jmd hier hat ne lösung für mich ... folgendes : bin löngere zeit mit undichtem abgaskrümmer und undichtem turbi anschluss...
  3. Leistungsverlust

    Leistungsverlust: Mein C max 1,6 l TDCI Bauj.2006 109 Ps Läuft nur noch 150 KMH und zieht auch nicht mehr , als ob er keinen Turbo hat. Motor an der Ampel aus und...
  4. 1.6 tdci 80 kw: Plötzlicher Leistungsverlust, nach Neustart alles wieder OK.

    1.6 tdci 80 kw: Plötzlicher Leistungsverlust, nach Neustart alles wieder OK.: Hallo zusammen! Ich weiß, dass dieses Thema hier sehr häufig ist. Seit Jahren bin ich mit dem Problem beschäftigt und habe unzählige Threads hier...
  5. 1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar

    1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar: Hallo, ich hoffe, dass ich hier eine Auskunft für mein Problem bekomme? Ich fahre einen Ford Grand C-Max Bj. 11/2011 mit ca. 165.000 KM...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden