Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leistungsverlust

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Ford zg, 16.02.2010.

  1. #1 Ford zg, 16.02.2010
    Ford zg

    Ford zg Neuling

    Dabei seit:
    05.03.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2005,2.2 TDCI
    Hallo Leute, ich habe Mondeo 2.2 155 Ps Diesel und plötzlich habe ich Leistungsverlust bemerkt. Drehzahlnadel bewegt sich weiterhin bis 4000 U/Min wenn man Gas gibt, nur Mondi reagiert nicht so wie vorher. Maximum 50 %. Es blinken keine Leuchten, es rückelt und pfeift nicht im Motorraum. Kann mir jemand sagen was es sein sollte?

    Danke!

    Ford zg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 17.02.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    kam das plötzlich oder eher schleichend?

    könnte zum beispiel ein turboschlauch sein.. der geplatzt oder nur abgerutscht ist.. gerade weil keine warnleuchte an ist..
     
  4. #3 Al3xander, 17.02.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    der gedanke wie schwally kam mir auch.

    hast du irgendwelchen rauch aus dem auspuff, mehrverbrauch?
     
  5. #4 Ford zg, 18.02.2010
    Ford zg

    Ford zg Neuling

    Dabei seit:
    05.03.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2005,2.2 TDCI
    Hallo Jungs, sie haben Recht! Zum Glück ist nur ein Minischlauch abgerutscht. Wieder drauf und die

    Grusse

    Rakete flog wieder. Danke euch trotzdem!

    Grusse

    Ford zg
     
  6. dmdft

    dmdft Benutzer

    Dabei seit:
    30.08.2009
    Beiträge:
    203
    Zustimmungen:
    2
    Hallo,

    ich habe ein ähnliches Problem mit dem gleichen Auto.

    Etwas Leistungsverlust. Soll heissen:

    - zieht nicht mehr so gut
    - Endgeschwindigkeit wird nicht erreicht
    - kommt mit Mühe und Not auf 200, mit viel Zeit auch 210 laut Tache (mit 218 eingetragen)

    Beim FFH haben die nix gefunden. Der Meister ist gefahren und meinte nur, was ich denn wolle, der ist bei der Probefahrt 200 gefahren.

    Es handelt sich hier um ein Geschäftsauto. Wir haben genau den gleichen Mondeo auch noch, und der rennt im Vergleich schon ganz anderst.

    Kannst du mal ein Bild von dem Mini-Schlauch machen, damit ich weiss, nach was ich suchen kann?

    Oder vielleicht hat jemand noch eine andere Idee?

    Motorleuchte oder Fehlerspeicher sagt gar nix.
     
  7. mareio

    mareio Neu hier

    Dabei seit:
    10.09.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ 02, EZ 04, 2.0 TDI
    Ähnliches/ gleiches Problem !?!

    Mhmm, ich denke, das Problem ist ähnlich/ gleich meinem Problem. Nur mit dem Unterschied das der Original Turbolader gar keinen Schlauch hatte. der Austauschturbolader aber schon.

    Siehe: http://www.ford-forum.de/showthread.php?t=74034 (Mit Bild vom besagen und gefragen Schlach am Turbolader)

    Bei mir siehts aber nicht so aus als wäre der Schlauch locker. Wo muss er denn angeschlossen sein oder wie kann man Einfluß darauf nehem wieviel Luft sich der Schlauch zieht. Der soll doch Luft in den Turbolader ziehen oder wofür ist der da?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust

    Nach Zahnriemen- / Zündkerzenwechsel Leistungsverlust: Guten Tag zusammen, ich bin neu hier in der Gemeinde, drum kurz meine Vorstellung. Ich heiße Daniel und bin 28 Jahre alt und gelernter...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust unter Last

    Leistungsverlust unter Last: Hallo zusammen, ich habe ein Phänomen was nun schon häufiger aufgetreten ist. Beispiel: Auto voll mit 5 Personen und Gepäck. Beim beschleunigen...
  3. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  4. Fiesta 7 (Bj. 08-12) JA8 Check Lampe blinkt, ruckeln und Leistungsverlust.

    Check Lampe blinkt, ruckeln und Leistungsverlust.: Wir haben von einigen Wochen einen gebrauchten Fiesta BJ 2011 gekauft, Als ich am Montag von der Arbeit kam fing plötzlich mitten auf der Autobahn...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl

    Beim einschalten Klimaanlage,Leistungsverlust und schwankende drehzahl: hallo und guten abend ich hoffe das mein beitrag hier richtig ist da ich neu hier bin und mal etwas hilfe oder Beratung brauche. bevor ich in...