Kuga I (Bj. 08-13) DM2 Leistungsverlust

Diskutiere Leistungsverlust im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, habe seit ca. 2 Wochen Probleme mit der Motorleistung. Ford Kuga Diesel 163 PS, 6 Gang, Baudatum 25.06.2010. - Verbrauch im Winter ca....

  1. #1 Kuga X, 05.04.2011
    Zuletzt bearbeitet: 05.04.2011
    Kuga X

    Kuga X Benutzer

    Dabei seit:
    07.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 07/2010, 120 KW
    Hallo,

    habe seit ca. 2 Wochen Probleme mit der Motorleistung.

    Ford Kuga Diesel 163 PS, 6 Gang, Baudatum 25.06.2010.
    - Verbrauch im Winter ca. 6,5 L/ 100 Km
    - Verbrauch aktuell mit Sommerbereifung 7,3 L/100 Km

    Am 07.04.2011 habe ich bei meinem Händler einen Termin.
    Erste Aussage des Händlers: Solche Störungen sind bis jetzt noch nicht aufgetreten.

    Habt Ihr ähnliche Probleme.
    Eine schnelle Rückantwort wäre hilfreich.

    Aktuelle Störungen:


    1. Sporadische Fehler seit 18.03.2011:

    Unterschiedliche Gasannahme im Kalt bzw. Warmzustand
    Erhöhte Drehzahlen beim Schalten im 1. und 2. Gang (kein Turboloch)
    Starker Drehzahlabfall beim Schalten im 1. und 2. Gang (Turboloch)

    Leistungseinbruch beim Fahren von Steigungen (z.B. B85 Stadtauswärts mit max. 100 Km/H)
    Bei Leistungseinbruch funktioniert die Gangwechselanzeige nicht.
    Die Gangwechselanzeige leuchtet auch manchmal erst bei Drehzahlen ab 3000 U/min auf (im Normalzustand zwischen 1800 U/min und 2000 U/min).
    Es wird weder eine Motorstörung bzw. im Menü (Meldungen) irgendetwas angezeigt.

    Bemerkung:
    Diese Fehler treten immer wieder nur sporadisch auf.

    :rotwerden::rotwerden::rotwerden::rotwerden:
    mfg
    Kuga X
     
  2. #2 westerwaelder, 06.04.2011
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.746
    Zustimmungen:
    207
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Passt zwar nicht zum kuga, aber bei meinem fiesta tdci hängt gelegentlich das AGR ventil.
    das wird nicht angezeigt, aber beim auslesen des fehlerspeichers ist der fehler vorhanden.
    um das problem zu beseitigen muß ich kurz anhalten, motor ausschalten und neu starten. dann rennt er wieder wie neu.
    probiere das mal als abhilfe.............
     
  3. #3 KUrGAst, 07.04.2011
    KUrGAst

    KUrGAst Neuling

    Dabei seit:
    03.03.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    KUGA Titanium 4x4,2010,2.0 Diesel
    Leider kann ich dir nur zu einem deiner aufgeführten Mängel eine Antwort geben.
    Mein Kuga hat auch sporadisch erhöhte Drehzahl beim Schalten vom 1. in den 2. Auf Nachfrage beim FFH erhielt ich die Antwort, dass dies normal sei. Es liegt an der Abgasrückführungsmessung - dies dauert je nach Beschleunigung 1-2 Sek. und solange ist eben die Drehzahl höher. Bei meinem Dicken liegt sie zwischen 2000-2500.

    Ich hoffe, ich konnte weiterhelfen...
     
  4. Kuga X

    Kuga X Benutzer

    Dabei seit:
    07.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 07/2010, 120 KW
    Danke für Deine Antwort.

    Aktueller Stand.

    Mein Fahrzeug war gestern den ganzen Tag beim Händler.
    Gegen 15:00 Uhr erhielt ich einen Anruf: Sie können Ihr Fahrzeug wieder abholen, wir haben alles überprüft und konnten keine Fehler finden.

    Beim Heimfahren wieder die gleichen Probleme.
    Ich lasse bei diesem Thema nicht locker, werde den Händler wieder kurzfristig aufsuchen.



    Beim Abholen des Fahrzeugs hat mich der Meister noch informiert zum Thema Geräusche beim Fahrersitz.
    Antwort: Ich erhalte kurzfristig ein neues Sitzgestell.



    mfg
    Kuga X
     
  5. Kuga X

    Kuga X Benutzer

    Dabei seit:
    07.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 07/2010, 120 KW
    Hallo,

    1. Leistungsverlust:
    Nach diversen Werkstattbesuchen und nach einem 1/2 Jahr wurde nun der Fehler endlich gefunden. Ich war schon kurz davor das Auto zu verkaufen.

    Die Werkstatt hat diverse Reparaturen durchgeführt (Arbeitzeit ca. 10 Stunden).
    Das ganze ging auf Garantie.
    Das AGR Ventil war aber devinitiv nicht die Ursache.
    Angeblich war auch der Tempomat hinüber.
    Super !
    Jetzt läuft er wieder wie am ersten Tag.

    2. Innengeräusche:
    Nach dem Austausch des Sitzgestells beim Fahrersitz sind nun die Klackergeräusche im Innenraum nicht mehr zu hören.

    Bei einem Auto dieser Preisklasse (40000€) sind diese Probleme schon eigenartig.

    Ich hoffe Ihr habt mit Eueren Kisten nicht ähnliche Probleme.

    Aktuelle Daten:
    KM: 16250
    Verbrauch: 6,8 L

    mfg
    Kuga X
     
Thema: Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. ford kuga motorstörung leistungsverlust

    ,
  2. ford kuga leistungsverlust

    ,
  3. ford kuga motorstörung leistungsverlust bei hoher Drehzahl

    ,
  4. motorstörung leistungsabfall ford kuga,
  5. ford kuga motorstörung und leistungsverlust,
  6. agr ventil kuga motorkontroll,
  7. leistungsverlust Ford Kuga 2 auf Autobah,
  8. ford kuga motorstörung gelb,
  9. ford kuga 2011 motorstörung,
  10. Ford Kuga Motorkontrollleuche gelb ohne Leistungsverlust
Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. 1.6 tdci 80 kw: Plötzlicher Leistungsverlust, nach Neustart alles wieder OK.

    1.6 tdci 80 kw: Plötzlicher Leistungsverlust, nach Neustart alles wieder OK.: Hallo zusammen! Ich weiß, dass dieses Thema hier sehr häufig ist. Seit Jahren bin ich mit dem Problem beschäftigt und habe unzählige Threads hier...
  2. 1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar

    1,6 L TDCI 85 KW nur noch im Notlauf mit Leistungsverlust fahrbar: Hallo, ich hoffe, dass ich hier eine Auskunft für mein Problem bekomme? Ich fahre einen Ford Grand C-Max Bj. 11/2011 mit ca. 165.000 KM...
  3. S-MAX (Bj. 06-10) WA6 Kurzer leistungsverlust

    Kurzer leistungsverlust: Hatte eben einen kurzen leistungsverlust. im Anhänger betrieb 4gang beim beschleunigten... war als hätte das asr das gas weggenommen hätte......
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo, Habe ein Problem mit meinem S Max TDCI 2.2 Bj 2009 175 PS Habe schon länger schon das Problem das die Meldung Motorstörung kommt und ich...
  5. Enorme Leistungsverlust während der Fahrt

    Enorme Leistungsverlust während der Fahrt: Moin, fahre einen Ford Focus 1,6 l tdci bj 2010. habe bei jeder Fahrt einen sehr starken Leistungsverlust, also Beschleunigung gleich null. Nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden