C-MAX (Bj. 07-10) DM2 Leistungsverluste

Diskutiere Leistungsverluste im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; hilfe ich habe ein Problem mit meinem kleinen C Max Frau wollte damit auf die Autobahn, hat sie aber nicht geschafft. kurz vor der Autobahn kam...

  1. #1 elurchy, 26.04.2014
    Zuletzt bearbeitet: 05.05.2014
    elurchy

    elurchy Neuling

    Dabei seit:
    26.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    c max 1.6TDCI 2007
    hilfe ich habe ein Problem mit meinem kleinen C Max
    Frau wollte damit auf die Autobahn, hat sie aber nicht geschafft.
    kurz vor der Autobahn kam Fehlermeldung Motor Sytem Fehler.
    Ist dann ca 10 Km im Notlaufheim gefahren.
    zuhause Adac gerufen und fehlerspeicher ausgelesen.
    DPF zu.
    Also bin ich mit demAuto ca 10 km in die Werkstatt DPF ausbauen lassen und zur Reinigung gebracht.
    haben ca 200 g Asche rausgeholt.
    DPF wieder rein und Fehlerspeicher löschen.
    GEHT nicht.:gruebel:
    fehler Differenzdruck und AGR
    neuen Differenzdrucksensor mit Schläuchen besorgt und eingebaut - Fehlerspeicher löschen -Geht nicht
    immer noch AGR klemmt.
    Neues AGR besorgt und einbauen lassen- Fehlerspeicher löschen - Jep alles OK!!!!!:)
    ich super freu ab in meinen Mäxchen und vorsichtig versuchen geht gut.
    schön warm gefahren und wollte auf die bahn .
    und nun zum Problem ab 3000 Umdrehungen kommt keine leistung selbst im Stand . Aber keine Anzeige im BC
    Ist als ob er Abgeregelt wird
    Ach ja war jetzt nochmal beim FFH Fehlerspeicher auslesen und siehe da 3 Fehler und alle AGR:skeptisch:
     
  2. #2 elurchy, 19.06.2014
    elurchy

    elurchy Neuling

    Dabei seit:
    26.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    c max 1.6TDCI 2007
    Edit:
    So nach langer Zeit endlich er läuft wieder:).
    War noch in einer anderen Werkstatt (A.Wilms in Mönchengladbach großen Dank an euch) die haben dann noch eine Undichtigkeit am Turbo gefunden, hat aber immernoch nicht geholfen.
    Waren immer noch Leistungsverluste.
    Daraufhin wurde die komplette Elektrik samt Steuergerät überprüft -> alles Bestens aber immer noch Leistungsverlust.
    Und nun die Lösung :
    Die Werkstatt hatte recherchiert mit dem Ergebnis:
    Ford hat das AGR modifiziert!!!! ( Reinigungsstellung)
    Dadurch ist ein Update vom Steuergerät (PCM) nötig.
    Also ab zum FFH und darauf angespochen -> Antwort : Keine Ahnung haben immer nur AGR eingebaut und fertig.
    Daraufhin zum anderen FFH gefahren und angesprochen -> Antwort : Stimmt da es sonst zu Leistungsverlusten kommen kann.
    So nun durchgeführte Arbeiten:
    Programmierarbeiten , AGR-Ventil und Differenzdrucksensor zurücksetzen, PCM Update durchgeführt -Alles zusammen für 89,96€
    Er rennt !!!! Mein Mäxchen läuft wieder wie am ersten Tag!!!
    Keinen Anfahrschwäche konstant Leistung schön mein C-max fährt:top:
     
Thema:

Leistungsverluste

Die Seite wird geladen...

Leistungsverluste - Ähnliche Themen

  1. Leistungsverlust

    Leistungsverlust: Hallo, ich habe einen FF 1,0 Ecoboost mit 125PS BJ 2012 mit 142 TKM gekauft und folgendes Problem: Ab und zu meisten beim beschleunigen, kommt ein...
  2. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  3. Tachoausfall und Leistungsverlust

    Tachoausfall und Leistungsverlust: moin habe ein problem bei meinem focus mk1 1.8 16v seit einer weile fällt hin und wieder die Geschwindigkeitsanzeige und die KMstand anzeige für...
  4. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  5. Focus 2 (Bj. 04-08) DA3/DB3 Leistungsverlust nach Turbotausch

    Leistungsverlust nach Turbotausch: Hey, das Thema wurde bestimmt schon 1000x begonnen ich glaube mittlerweile alles gelesen zu haben aber ich bin bisher noch nicht zu einer Lösung...