Lenkgeräusche!!!!

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Sk8terboy2004, 28.02.2008.

  1. #1 Sk8terboy2004, 28.02.2008
    Sk8terboy2004

    Sk8terboy2004 Guest

    Ich brauch mal wieder euren Rat.

    Mein Escort macht seltsame Lenkgeräusche. Während der Fahrt kaum zu hören, man merkt lediglich eine Art leites Schleifen beim Lenken. Im Stand allerding ist es sehr deutlich zu hören und zu spüren. Hört sich an als wenn Gummi auf Metall reibt. Sorry aber sehr schwer zu erklären. Dachte zuerst die Bremesen schleifen aber beim geradeaus Fahren ist alles ruhig.

    Wie schon erwähnt dieses leichte schleifen während der Fahr hab ich schon länger. Nur das im Stand ist neu und macht mir Angst. Können das eventuell Lenkkugel oder sowas sein????

    Help!!!

    Escort Bj. 96

    Thx
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mk5_fahrer, 28.02.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    da gehört sicherlich der metallring geschmiert.war bei mir auch mal.lenkrad weggemacht,bissl fett rein und gut war
     
  4. #3 Sk8terboy2004, 29.02.2008
    Sk8terboy2004

    Sk8terboy2004 Guest

    Mhhm ok, hab das vorhin nochmal genauer unter die Lupe genommen und muss meine Angaben korigieren. Es schleift nicht sonder hört sich fas Mechanisch an! Eine Art Summen. Das aber nur kommt wenn ich das Lenkrad einschlage! Hab auch das Gefühl das er sich schwerer Lenkt....Könnte die Serwolenkung kaputt sein?
     
  5. #4 Theo1956, 29.02.2008
    Theo1956

    Theo1956 Guest

    Hallo SK8terboy2004
    es kann sein das Luft im System ist, wenn es stärker wird und das Geräusch heller wird solltest Du unbedingt überprüfen lassen ob Luft eingezogen wird. Ich hatte es auch gehabt, schwere Lenkung, zuerst Summen dann jaulendes Geräusch.
    Mußt Du Öl nachfüllen, dann ist mit Sicherheit eine Leckage irgendwo.

    Gruß Theo
     
  6. #5 Fireblade BFC, 29.02.2008
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Also wenn das Servoöl noch voll ist kann es eigentlich nur noch die Servopumpe sein die langsam die Löffel abgibt. Also schau mal nach dem Öl!

    MFG Fireblade BFC
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Sk8terboy2004, 29.02.2008
    Sk8terboy2004

    Sk8terboy2004 Guest

    Jop war das ÖL. Komplett Leer da der Behälter ein Leck hatte!

    25€ Neuer Behälter
    5 Neues ÖL

    Läuft wieder alles.

    Thx

    Closed!
     
  9. #7 Fireblade BFC, 29.02.2008
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Na dann wünsch ich dir weiterhin eine gute Lenkgeräuschearme Fahrt:lol:

    MFG Fireblade BFC
     
Thema:

Lenkgeräusche!!!!

Die Seite wird geladen...

Lenkgeräusche!!!! - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Lenkgeräusche

    Lenkgeräusche: Hallo, Ich habe seit längerem ein Geräusch beim ersten Lenken nach dem Kaltstart. Was könnte die Ursache sein?...
  2. Puma (Bj. 97–00) ECT lenkgeräusche

    lenkgeräusche: mein puma macht eigenatrige geräusche.erst nur wenn ich voll eingelenkt hatte und losgefahren bin und jetzt ständig.können das die antriebe sein?...
  3. Lenkgeräusche Ford Focus Turnier

    Lenkgeräusche Ford Focus Turnier: -----