Mondeo 1 (Bj. 93-96) GBP/BNP Lenkrad schlägt ab ca. 100km/h

Diskutiere Lenkrad schlägt ab ca. 100km/h im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Grüßle an Alle, Und zwar habe ich an meinem Mondeo 93 + 115 Ps folgendes Problem, und zwar, leuchtet ab und zu meine Kühlflüssigkeitsanzeige auf...

  1. #1 Tommy2003, 27.02.2009
    Zuletzt bearbeitet: 21.06.2009
    Tommy2003

    Tommy2003 Neuling

    Dabei seit:
    27.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 93
    Grüßle an Alle,
    Und zwar habe ich an meinem Mondeo 93 + 115 Ps folgendes Problem, und zwar, leuchtet ab und zu meine Kühlflüssigkeitsanzeige auf dem Display, Dermostat wurde aber gewechselt.

    Und meine Klima spinnt auch, sowie ich Sie Einschalte, verliert der Wagen an Leistung...

    Ich hoffe Ihr könnt mir Helfen bei meinem Problem, Danke im Vorraus ! ! !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 27.02.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab den Titel geändert.
    Mit "Anfrage" kann ja keiner was anfangen.
     
    Tommy2003 gefällt das.
  4. #3 juergen56, 27.02.2009
    juergen56

    juergen56 Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    108
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 11/2004 2.0 TDCI+Fiat Panda 4x4
    Hi

    Ich würde mal sagen

    unwucht in den Reifen.

    jürgen
     
    Tommy2003 gefällt das.
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Sein KÖNNEN könnte es viel:

    Abgefahrene Reifen

    Nicht gewuchtete

    Spur hat spiel (Querlenker)
     
    Tommy2003 gefällt das.
  6. #5 Mondeo-Driver, 28.02.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Der Meinung bin ich auch

    1. Räder wuchten lassen bzw checken
    2. Lenkspiel prüfen
     
    Tommy2003 gefällt das.
  7. #6 mondi2811, 01.03.2009
    mondi2811

    mondi2811 Benutzer

    Dabei seit:
    26.02.2009
    Beiträge:
    61
    Zustimmungen:
    1
    Fahrzeug:
    mondeo tdci 2,0 Bj 03 AUTOMATIK
    HI der Meinung bin ich auch, einmal wuchten und alles ist gut...
     
    Tommy2003 gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lenkrad schlägt ab ca. 100km/h

Die Seite wird geladen...

Lenkrad schlägt ab ca. 100km/h - Ähnliche Themen

  1. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  2. Fiesta 7 Facelift (Bj. 12-**) Inspektion, Lenkrad, Radio

    Inspektion, Lenkrad, Radio: Hallo Zusammen, ich habe seit Samstag meinen Ford Fiesta und ein paar Fragen zu diesem. 1. Muss die Inspektion tatsächlich von einer...
  3. Biete Sommerreifen Michelin 215 / 55 R16 ca. 4mm

    Biete Sommerreifen Michelin 215 / 55 R16 ca. 4mm: Biete hier 4 Reifen von Michelin an. Sommerreifen, sie wurden 4 Sommer gefahren. sie sind aus dem frühjahr 2012. profiltiefe liegt bei ca. 4 mm....
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Lenkrad knackt bei langsamer Fahrt

    Lenkrad knackt bei langsamer Fahrt: Hallo, ich möchte mir ein MK3 Facelift zulegen und war heute auf Probefahrt. An sich war alles in Ordnung außer dem Lenkrad. Bei langsamer Fahrt...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...