Scorpio 1 (Bj. 85-92) GAE/GGE Lenkrad vibriert beim Bremsen

Diskutiere Lenkrad vibriert beim Bremsen im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hi, ich habe festgestellt das mein Lenkrad, ab 80 -90 km/h anfängt zu vibrieren, erst wenn ich auf die Bremse gehe, Die Bremsen wurden 2010...

  1. #1 Kingfocus, 27.02.2013
    Zuletzt von einem Moderator bearbeitet: 27.02.2013
    Kingfocus

    Kingfocus Guest

    Hi,

    ich habe festgestellt das mein Lenkrad, ab 80 -90 km/h anfängt zu vibrieren, erst wenn ich auf die Bremse gehe, Die Bremsen wurden 2010 gewechselt und sehen immer noch sehr gut aus,auch die Bremsbeläge vorn und die Reifen wurden alle 2010 gewechselt und letztes Jahr die Bremsflüssigkeit.
    Da mein Scorpio nur von April bis September läuft, wollte ich fragen ob es durch zu lange stehen im Winter sich die Scheiben verzogen haben. 1. Kann man das überhaupt sehen? Sonst bremst das Auto perfekt aber vibriert halt nur.
    2. Kann ich mich auf die Bremsverschleißanzeige verlassen? Ich habe in meinen GLX welche verbaut aber da leuchtet bislang noch garnichts....



    Danke für die Hilfe!
     
  2. #2 FocusZetec, 27.02.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.582
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Wie meinst du das? Verbaut im Sinne von nachgerüstet? Wenn ja hast du geschaut ob die Verschleißanzeige richtig arbeitet?

    Wie stark sind die Beläge noch? Die Anzeige leuchtet erst auf wenn die Beläge bei ca. 3mm sind ... verlasen kann man sich darauf wenn die Beläge gleichmäßig abnutzen. Wenn allerdings der Belag mit dem Sensor festrostet und die anderen ohne Sensor dafür abnutzen bringt die Anzeige nichts.

    zu 1 hört sich nach verzogenen Scheiben an, am Besten vorher andere Reifen versuchen (von vorne nach hinten wechseln)
     
  3. #3 Kingfocus, 27.02.2013
    Zuletzt von einem Moderator bearbeitet: 27.02.2013
    Kingfocus

    Kingfocus Guest

    Nein,

    es ist nichts nachgerüstet. GLX und Ghia haben die Verschleißanzeigen der Bremsen Serienmässig. Nur die CLX und ich glaube die Topas Ausstattung hat keine.Und beim Scorpio 85 hat es der CL und der Saphir nicht gehabt.

    Kann ich die Scheiben auch ohne neue Beläge wechseln? Die haben erst gerade 7000KM runter.

    Und wie kann ich prüfen ob die Verschleißanzeige richtig arbeitet?
     
  4. #4 vanguardboy, 27.02.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Immer die Beläge mit den scheiben wechseln.
     
  5. #5 binkino, 27.02.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Können die Räder (Reifen/Felge) bzw Gewichte (fehlende) sein, lose Radmuttern,
    Bremsscheiben ... u.v.m.

    Ich hab das auch, allerdings kommt und geht das wie von selbst...
    Meist jedoch wenn die Scheiben von der Fahrt her 'warm' oder auch 'heiß' sind.

    Hatte die auch schon gewechselt, hatte dann den Eindruck es wäre weg. Kam aber wieder. Mit den Winterrädern schien es dann auch wieder weg zu sein, kam aber auch hier wieder.

    Es fühlt sich an, als würden die Beläge an ner Stelle stärker greifen, dann wieder mehr "rutschen" - aber an den Scheiben ist außen und innen nichts erkennbar. (sowas ist meist bei nem "Standschaden" der Fall.

    naja fährt und gebremst wird eh nur zum k*tzen :D
     
  6. #6 Kingfocus, 28.02.2013
    Kingfocus

    Kingfocus Guest

    Danke für die Tipps

    Danke an alle,

    ich werde mal am Wochenende die Felgen mal nachziehen und erst im April prüfen können, ob alles wieder gut ist(Saisonfahrzeug). Ansonsten lasse ich die Felgen wuchten oder wechsele die vordere Bremsanlage.
     
  7. #7 binkino, 28.02.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Kannst ja mal die Scheiben um 180° (ja circa, ist ja 5 Loch) auf der Achse versetzt wieder montieren, ob sich was ändert. Den Tipp hab ich noch bekommen, werd ich auch mal probieren.
    Ab morgen (Fr) hat aber erst mal mein herzallerliebster Vorrang. (Capri) Da muss das "Hat'ac" sich erst mal (wohl auch bis April) gedulden ;-)
     
  8. #8 Kingfocus, 28.02.2013
    Kingfocus

    Kingfocus Guest


    Ich hoffe der März geht schnell rum :D. Die "alten" Fordmodelle rocken und haben für mich noch charakter. Deinen Tipp werde ich mal befolgen. So ein Capri ist natürlich auch was feines. Die haben noch wenigstens einen schönen Motorsound (richtiges Männerauto)
     
  9. #9 binkino, 01.03.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Ja nennt sich auch "HID" Humanes Interface Device - mal mit nem anderen Sinn dahinter ;-)

    Hier mal was für die Ohren:

    [ame="http://www.youtube.com/watch?v=Hyb7HjDK4ZU"]Mein Capri, Getriebeprobleme (Nur ein Testvideo) - YouTube[/ame]
    *WARNUNG*

    Unbedingt diese Punkte befolgen:
    1. jedes weibliche verständnislose Wesen aus dem Raum verbannen.
    2. Lautsprecherausgang PC -> Anlage und auf 75% stellen
    3. Haustiere sollten auch aus dem Zimmer verbannt werden.
    4. Türklingel abstellen und Bier ausm Kühlschrank holen.
    5. Entspannt vor die Kiste setzen und Video abspielen
    6. nicht auf das Knarzen beim Schalten und das simmern achten, das tut höllisch in der Seele weh ;(
    Das Video stammt noch ausm letzten Jahr, hatte mir das Getriebe komplett machen lassen und war ein kleiner Kampf bis die rafften, dass die gemurxt hatten. Das Video war einst "Beweis" und bis ich dieses Jahr (da endlich gescheite Videoschnittsoftware und H-Kennzeichen ansteht) endlich ein schönes Video gemacht hab, bleibt das mal noch online ;-)
    (Handy Aufnahme nah am Schaltstock)



    BTT jep, unsere Kisten haben noch Charakter(& -stärke)
    Der Scorpio MK1 gehört meiner Meinung nach noch zu den letzten des "guten Ford Schlags"
    Was danach kam, hat sich für meine Vorlieben zu sehr entfernt (hach kann ich wieder formulieren...) :D

    mh... ist Mitternacht durch ... ne Runde drehen? ... mir jucken die E... :D

    Wie ichs in meiner Sig schreibe. Das ist einfach das :bet:
     
Thema:

Lenkrad vibriert beim Bremsen

Die Seite wird geladen...

Lenkrad vibriert beim Bremsen - Ähnliche Themen

  1. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  2. Bremse vorne löst sich nicht (1.6 tdci 2007)

    Bremse vorne löst sich nicht (1.6 tdci 2007): Heute ist mir bei der Autobahnfahrt von ca. 13 km aufgefallen, dass bei meinem Ford Fiesta BJ 2007, 1.6 tdci, 181.000 km von der Vorderachse ein...
  3. Wo sitzt der Ladedrucksensor beim 1.4tdci?

    Wo sitzt der Ladedrucksensor beim 1.4tdci?: Der ausgelesene Ladedruck bei meinem Fiesta steht bei 13kPa und rührt sich nicht. Ich denk der Sensor ist defekt, verrusst oder das Kabel ist ab....
  4. B-Max Geräusch beim Türschließen

    B-Max Geräusch beim Türschließen: Beim schließen der Fahrertür komm es ab und zu einem Geräusch als würde ein Stellmotor etwas schließen. Hat dieses Geräusch jemand schon mal gehört.
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...